<!DOCTYPE html>
<html lang="en">
    <head>
        
    
    <meta charset="utf-8">
    <!-- WPS Generated -->
    <link rel="dns-prefetch" href="https://securepubads.g.doubleclick.net/"/>
    <link rel="dns-prefetch" href="https://static.doubleclick.net/"/>
    <link rel="dns-prefetch" href="https://bidder.criteo.com/"/>
    <link rel="dns-prefetch" href="https://static.criteo.net/"/>
    <link rel="dns-prefetch" href="https://as-sec.casalemedia.com/"/>
    <link rel="dns-prefetch" href="https://js-sec.indexww.com/"/>
    <link rel="dns-prefetch" href="https://ib.adnxs.com/"/>
    <link rel="dns-prefetch" href="https://hbopenbid.pubmatic.com/"/>
    <link rel="dns-prefetch" href="https://fastlane.rubiconproject.com/"/>
    <link rel="dns-prefetch" href="https://mcclatchy-d.openx.net/"/>
    <link rel="dns-prefetch" href="https://mcclatchy-vidaenelvalle.zeustechnology.com/"/>
    <meta http-equiv="X-UA-Compatible" content="IE=edge,chrome=1"/>
    <meta name="viewport" content="width=device-width, initial-scale=1.0"/>
    <meta name="msapplication-TileColor" content="#FFFFFF"/>
    <meta name="msapplication-TileImage" content="https://www.vidaenelvalle.com/wps/build/images/vidaenelvalle/windowsmetro-144.png"/>
    <meta name="apple-itunes-app" content="app-id=, affiliate-data=, app-argument=https://www.vidaenelvalle.com/sports/article251634603.html?appNav=smartBanner"/>
    <meta name="google-site-verification" content="iD5qoEdaXmZsYtQpgUkKI9FMjgD-C-aZAyTECr-hRZo"/>
    <meta name="googlebot" content="noodp, noarchive"/>
    <meta name="twitter:card" content="summary_large_image"/>
    <meta name="twitter:site" content="vidaenelvalle"/>
    <meta name="twitter:title" content="El Santos cae en casa del Puebla, pero firma su pase a la final del Clausura"/>
    <meta property="og:site_name" content="Vida en el Valle"/>
    <meta property="og:type" content="article"/>
    <meta property="og:title" content="El Santos cae en casa del Puebla, pero firma su pase a la final del Clausura"/>
    <meta property="og:url" content="https://www.vidaenelvalle.com/sports/article251634603.html"/>
    <meta property="og:description" content="El Santos Laguna del entrenador uruguayo Guillermo Almada perdió este domingo por 1-0 ante el Puebla, pero se clasificó a la final del torneo Clausura 2021 del fútbol mexicano, que disputará ante el Cruz Azul."/>
    <meta name="twitter:description" content="El Santos Laguna del entrenador uruguayo Guillermo Almada perdió este domingo por 1-0 ante el Puebla, pero se clasificó a la final del torneo Clausura 2021 del fútbol mexicano, que disputará ante el Cruz Azul."/>
    <meta property="og:image" content="https://www.vidaenelvalle.com/sports/8kpwtq/picture251634598/alternates/LANDSCAPE_1140/ba5c09ba3ef154ac4a8f2fefdecc2486ae9a4b43"/>
    <meta name="twitter:image" content="https://www.vidaenelvalle.com/sports/8kpwtq/picture251634598/alternates/LANDSCAPE_1140/ba5c09ba3ef154ac4a8f2fefdecc2486ae9a4b43"/>
    <meta property="fb:app_id" content="157169821150769"/>
    <meta name="title" content="El Santos cae en casa del Puebla, pero firma su pase a la final del Clausura | Vida en el Valle"/>
    <meta name="allow-comments" content="true"/>
    <meta name="description" content="Santos encuentra a Cruz Azul en los finales"/>
    <meta name="keywords" content="Santos Laguna, Liga MX, campeonato"/>
    <meta name="news_keywords" content="Santos Laguna, Liga MX, campeonato"/>
    <link rel="canonical" href="https://www.vidaenelvalle.com/sports/article251634603.html"/>
    <meta name="original-source" content="https://www.vidaenelvalle.com/sports/article251634603.html"/>
    <title>El Santos cae en casa del Puebla, pero firma su pase a la final del Clausura | Vida en el Valle</title>
    <link rel="amphtml" href="https://amp.vidaenelvalle.com/sports/article251634603.html"/>
    <meta property="article:opinion" content="false"/>
<script>
  window.pageInfo = {
    'videoLead': 'false','access.tags': 'matbasic', 'enableConfiant': true,'accuweather.apiKey':'2ce96fe9da724185a27db1e6a3ecf580','accuweather.dev':'false','accuweather.locationKey':'','accuweather.locationKey1':'','accuweather.locationKey2':'','accuweather.locationKey3':'','accuweather.locationString':'','accuweather.locationString1':'','accuweather.locationString2':'','accuweather.locationString3':'','accuweather.partnerCode':'MCCLATCHY','adPlatform':'zeus aps ats','cs.circ_phone':'1-800-877-3404','cs.circ_url':'https://webport05.voiceport.net/fresnob/IFrameGUI/index.html?tenant=fresnob','eea7bw':'0','emitPropensityScore':'false','enableYozonsPrebid':'true','facebook.app.id':'157169821150769','financialContent.account':'fresnobee','findnsave.tracking':'findnsave','headerDateDisplay':'false','legacy.siteName':'fresnobee','marketInfo.CarsAFF':'fresnobee','marketInfo.CarsSEO':'Search for used and new cars, trucks, SUVs and other vehicles on FresnoBee.com. The Fresno Bee and FresnoBee.com also provide Central Valley, and Fresno and Clovis, California with tools to help you buy your car such as comparison, how to negotiate with car dealers, auto loan calculators, financing tips and Blue Book values.','marketInfo.JobsQSCTY':'Fresno','marketInfo.JobsQSSTS':'CA,US','marketInfo.JobsSEO':'The Fresno Bee and FresnoBee.com serve the people of Fresno and Clovis, California and Central Valley with a job-search tool and career resource. You will find full- time and part-time local opportunities in a variety of career fields including banking, retail, medical, construction, restaurant and IT.','marketInfo.JobsSiteID':'mc_fb003','marketInfo.Jobslr':'cbmc_fb','marketInfo.addcities':'Clovis, Visalia, Madera, Hanford, Sacramento, Stockton, Merced, Modesto','marketInfo.adretargeting.kill_list':'[&quot;simpli.fi&quot;]','marketInfo.allow_ads':'true','marketInfo.careerbuilder.dmc_code':'fre','marketInfo.careerbuilder.dmc_id':'1217','marketInfo.careerbuilder.lr':'CBMC_FB','marketInfo.city':'Fresno','marketInfo.clipped_taxonomy':'Sports','marketInfo.code':'FRS','marketInfo.county':'Fresno County','marketInfo.domain':'vidaenelvalle','marketInfo.followLinks':'false','marketInfo.kill_dealsaver':'true','marketInfo.location':'Fresno','marketInfo.logoAltText':'Vida en el valle','marketInfo.market_identifier':'FRS.site_vidaenelvalle','marketInfo.name':'Vida en el Valle','marketInfo.networkid':'7675','marketInfo.phone':'559-441-6780','marketInfo.product':'site','marketInfo.region':'Central Valley, Central California','marketInfo.shortURL':'breaking','marketInfo.siteId':'8','marketInfo.sourcelevel':'sports','marketInfo.state':'California','marketInfo.state_abbreviation':'CA','marketInfo.staticDirectory':'vidaenelvalle','marketInfo.street_address':'2721 Ventura Street, Suite 239,Fresno, CA 93721','marketInfo.taxonomy':'Sports////','marketInfo.webmaster_email':'gfunk@fresnobee.com','marketInfo.zipcode':'93786','nativo.story.placements':'857349,857348,857350','parsely.domain':'fresnobee.com','publication.domain':'VidaenelValle.com','publication.mediadomain':'media.vidaenelvalle.com','suggestedContent':'{&quot;source&quot;:&quot;mgid&quot;, &quot;m&quot;:649431, &quot;tid&quot;:1050623, &quot;wid&quot;:1022836}','wufoo.formID':'','marketInfo.pagelevel':'story','template': 'singlecolumnstory','vl': '0',  
      'centennialZones': '5',
      'enableConnatixZone': 'true',
      'sectionID': '24537','sectionsIds': '24537','topicsTags': '','lotameId': '7452',
    'domainName': 'www.vidaenelvalle.com',
    'isNewPublicApi': 'true',
  'marketInfo.adsizes':{'outofpage':{},'wallpaper':{'1600x600':[1600,600],'None':[]},'floorboard':{'285x70':[285,70],'None':[]},'default':{'120x20':[120,20],'120x240':[120,240],'120x600':[120,600],'146x60':[146,60],'160x600':[160,600],'160x90':[160,90],'168x28':[168,28],'180x150':[180,150],'216x36':[216,36],'234x60':[234,60],'240x400':[240,400],'300x100':[300,100],'300x250':[300,250],'300x50':[300,50],'300x600':[300,600],'300x75':[300,75],'320x450':[320,450],'320x50':[320,50],'336x280':[336,280],'468x60':[468,60],'500x300':[500,300],'600x250':[600,250],'728x90':[728,90],'960x30':[960,30],'970x90':[970,90],'Billboard Flex':[[960,30],[970,90],[728,90],[970,250]],'Billboard Flex2':[[970,90],[970,250]],'Billboard Flex3':[[970,90],[970,250],[728,90]],'Flex Ad':[[300,250],[300,600]],'None':[],'Rising Star':[500,300],'Welcome Ad':[[300,250],[300,600],[550,480],[600,500]]}}};
  Object.freeze(window.pageInfo);
</script>
<script src='/static/yozons-lib/core.js'></script>
<script type="text/javascript">
    var mistats = mistats || {};
    mistats.pagelevel="Story";
    mistats.cmsid="Story:251634603";
    mistats.pagename="Story:251634603|El Santos cae en casa del Puebla, pero firma su pase a la final del Clausura";
    mistats.taxonomy="Sports||||";
    mistats.channel="Sports";
    mistats.contentsource="Fresno|Agencia EFE";
    mistats.pubdate="2021/05/23";
    mistats.moddate="2021/05/23 H19";
    mistats.keywords="Santos Laguna, Liga MX, campeonato";
</script>
<script src="//media.vidaenelvalle.com/misites/frs/vidaenelvalle.js"></script>

    <!-- OneTrust Cookies Consent Notice start -->
    <script src="https://cdn.cookielaw.org/scripttemplates/otSDKStub.js" data-document-language="true" type="text/javascript" charset="UTF-8" data-domain-script="ee4edcfa-c001-4725-9e27-e5fe1ccd9994"></script>
      <script src="https://cdn.cookielaw.org/opt-out/otCCPAiab.js" type="text/javascript" charset="UTF-8" ccpa-opt-out-ids="C0004" ccpa-opt-out-geo="ca" ccpa-opt-out-lspa="true"></script>
      <script type="text/javascript">
          function OptanonWrapper() { }
      </script>
      <script>
        window.geofeed = function(options) {
          var state = options.state.toString();
          var linkDontSell = document.getElementById('onetrust-donotsell');
          if (state == 'CA') {
            linkDontSell.style = 'display: block;cursor: pointer;';
          } else {
            linkDontSell.style = 'display: none';
          }
        };
        // Call geo-location JSONP service
        var jsonp = document.createElement('script');
        jsonp.setAttribute('src', 'https://geolocation.onetrust.com/cookieconsentpub/v1/geo/location/geofeed');
        document.head.appendChild(jsonp);
      </script>
    <!-- OneTrust Cookies Consent Notice end -->
  

<script type="text/javascript" src="/wps/build/webpack/vendor.bundle-f5cc99e62f4013e4087d.js"></script>
<script type="text/javascript" src="/wps/build/webpack/mi-header.bundle-15539dde6db92a4565c1.js"></script>

<!-- paywall disabled for this page type or disabled by configuration -->
    <script type="text/javascript">
        var getSubscribedFlag = false;
    </script>
<script>
        var dfpOnPageWrapEnabled = true;
    </script><script>
    var _prx = window._prx || [];
    _prx.push(['cfg.SetNoAutoStart']);
    window.untv = true;
</script>



<link rel="apple-touch-icon" href="/wps/build/images/vidaenelvalle/touch-icon-iphone.png">
<link rel="apple-touch-icon" sizes="152x152" href="/wps/build/images/vidaenelvalle/touch-icon-ipad.png">
<link rel="apple-touch-icon" sizes="180x180" href="/wps/build/images/vidaenelvalle/touch-icon-iphone-retina.png">
<link rel="apple-touch-icon" sizes="167x167" href="/wps/build/images/vidaenelvalle/touch-icon-ipad-retina.png">
<link rel="shortcut icon" type="image/png" sizes="16x16" href="/wps/build/images/vidaenelvalle/favicon-16.png">
<link rel="shortcut icon" type="image/png" sizes="32x32" href="/wps/build/images/vidaenelvalle/favicon-32.png">
<link rel="shortcut icon" type="image/png" sizes="96x96" href="/wps/build/images/vidaenelvalle/favicon-96.png">
<link rel="shortcut icon" type="image/png" sizes="196x196" href="/wps/build/images/vidaenelvalle/favicon-196.png"><link href="https://fonts.googleapis.com/css?family=Noto+Sans:400,700|Noto+Serif:400,700&display=swap&subset=latin-ext" rel="stylesheet">
    <link href="/wps/build/webpack/css/mi-styles.51b80c696ab6eef4db35.css" rel="stylesheet" type="text/css"/>












<script type="application/ld+json">
{
  "@context": "http://schema.org",
  "@type": "NewsArticle",

  "mainEntityOfPage": {
    "@type": "WebPage",
    "@id": "https://www.vidaenelvalle.com/sports/article251634603.html"
  },

  
  "headline": "El Santos cae en casa del Puebla, pero firma su pase a la final del Clausura",
  "image": "https://www.vidaenelvalle.com/sports/8kpwtq/picture251634598/alternates/FREE_1140/ba5c09ba3ef154ac4a8f2fefdecc2486ae9a4b43",
  "datePublished": "2021-05-23T07:37PM-07:00",
  "dateModified": "2021-05-23T07:37PM-07:00",
  "url": "https://www.vidaenelvalle.com/sports/article251634603.html",
  "isBasedOn": "https://www.vidaenelvalle.com/sports/article251634603.html",
  "thumbnailUrl": "https://www.vidaenelvalle.com/sports/8kpwtq/picture251634598/alternates/FREE_1140/ba5c09ba3ef154ac4a8f2fefdecc2486ae9a4b43",
  "articleSection": "Sports",
  "creator": ["Fresno","Agencia EFE"],
  "keywords": ["Santos Laguna","Liga MX","campeonato"],
  
  "publisher": {
     "name": "Vida en el Valle",
     "@type": "Organization",
     "logo": {
        "@type": "ImageObject",
        "url": "://www.vidaenelvalle.com/wps/build/images/vidaenelvalle/amp-logo.png"
     }
  },
  
  "description": "Santos encuentra a Cruz Azul en los finales",
  "isAccessibleForFree": "True",
  "hasPart":
    {
      "@type": "WebPageElement",
      "isAccessibleForFree": "True",
      "cssSelector" : ".paywalled"
    }
}
</script>


<meta name='parsely-metadata' content='{"article_id": "251634603"}'>

<script src="https://connect.facebook.net/en_US/sdk.js#xfbml=1&version=v3.2" async></script>

<script type="text/javascript">
  function callbackCaptcha(token) {
    const newsLetterForm = document.querySelector('#newsletter-signUpWidget');

    if (newsLetterForm) {
      const data = JSON.parse(newsLetterForm.getAttribute('data-json'));
      data.captchaToken = token;
      const $div = document.createElement('div');
      $div.classList.add('success');
      $div.innerHTML = " Gracias por suscribirse; dentro de poco empezará a recibir su boletín de noticias.";
      document.querySelector('.grecaptcha-badge').remove();
      newsLetterForm.innerHTML = '';
      newsLetterForm.appendChild($div);
    }
  }
</script>
<script src='https://www.google.com/recaptcha/api.js' async defer></script>


    </head>

    <body class="story wps-body-main  ">
        
    
<!-- WPS upper navbar for subpubs -->

<section id="flag" class="flag grid paper full-bleed standard" role="banner">
    <div id="zone-el-1" class="zone-el hidden"></div>
                <div class="flex icons" role="menu">
        <button id="sectionsmenu" class="flex" aria-haspopup="true" role="menuitem" >
            <svg viewBox="0 0 448 512"><path d="M16 132h416c8.837 0 16-7.163 16-16V76c0-8.837-7.163-16-16-16H16C7.163 60 0 67.163 0 76v40c0 8.837 7.163 16 16 16zm0 160h416c8.837 0 16-7.163 16-16v-40c0-8.837-7.163-16-16-16H16c-8.837 0-16 7.163-16 16v40c0 8.837 7.163 16 16 16zm0 160h416c8.837 0 16-7.163 16-16v-40c0-8.837-7.163-16-16-16H16c-8.837 0-16 7.163-16 16v40c0 8.837 7.163 16 16 16z"/></svg>
            <span class="h5 icon-label d-desktop">SECTIONS</span>
        </button><a href="#primary-content" class="flex tabkey-reveal" tabindex="1">
                <span class="button impact">Skip to Content</span>
            </a><a href="https://www.vidaenelvalle.com/e-edition" class="d-tablet" aria-label="eEdition" role="menuitem">
            <svg viewBox="0 0 576 512" aria-hidden="true"><path d="M552 64H112c-20.858 0-38.643 13.377-45.248 32H24c-13.255 0-24 10.745-24 24v272c0 30.928 25.072 56 56 56h496c13.255 0 24-10.745 24-24V88c0-13.255-10.745-24-24-24zM48 392V144h16v248c0 4.411-3.589 8-8 8s-8-3.589-8-8zm480 8H111.422c.374-2.614.578-5.283.578-8V112h416v288zM172 280h136c6.627 0 12-5.373 12-12v-96c0-6.627-5.373-12-12-12H172c-6.627 0-12 5.373-12 12v96c0 6.627 5.373 12 12 12zm28-80h80v40h-80v-40zm-40 140v-24c0-6.627 5.373-12 12-12h136c6.627 0 12 5.373 12 12v24c0 6.627-5.373 12-12 12H172c-6.627 0-12-5.373-12-12zm192 0v-24c0-6.627 5.373-12 12-12h104c6.627 0 12 5.373 12 12v24c0 6.627-5.373 12-12 12H364c-6.627 0-12-5.373-12-12zm0-144v-24c0-6.627 5.373-12 12-12h104c6.627 0 12 5.373 12 12v24c0 6.627-5.373 12-12 12H364c-6.627 0-12-5.373-12-12zm0 72v-24c0-6.627 5.373-12 12-12h104c6.627 0 12 5.373 12 12v24c0 6.627-5.373 12-12 12H364c-6.627 0-12-5.373-12-12z"/></svg>
        </a>
        <a href="/weather" class="d-tablet" aria-label="Weather" role="menuitem">
            <svg viewBox="0 0 640 512"><path d="M575.2 325.7c.2-1.9.8-3.7.8-5.6 0-35.3-28.7-64-64-64-12.6 0-24.2 3.8-34.1 10-17.6-38.8-56.5-66-101.9-66-61.8 0-112 50.1-112 112 0 3 .7 5.8.9 8.7-49.6 3.7-88.9 44.7-88.9 95.3 0 53 43 96 96 96h272c53 0 96-43 96-96 0-42.1-27.2-77.4-64.8-90.4zm-430.4-22.6c-43.7-43.7-43.7-114.7 0-158.3 43.7-43.7 114.7-43.7 158.4 0 9.7 9.7 16.9 20.9 22.3 32.7 9.8-3.7 20.1-6 30.7-7.5L386 81.1c4-11.9-7.3-23.1-19.2-19.2L279 91.2 237.5 8.4C232-2.8 216-2.8 210.4 8.4L169 91.2 81.1 61.9C69.3 58 58 69.3 61.9 81.1l29.3 87.8-82.8 41.5c-11.2 5.6-11.2 21.5 0 27.1l82.8 41.4-29.3 87.8c-4 11.9 7.3 23.1 19.2 19.2l76.1-25.3c6.1-12.4 14-23.7 23.6-33.5-13.1-5.4-25.4-13.4-36-24zm-4.8-79.2c0 40.8 29.3 74.8 67.9 82.3 8-4.7 16.3-8.8 25.2-11.7 5.4-44.3 31-82.5 67.4-105C287.3 160.4 258 140 224 140c-46.3 0-84 37.6-84 83.9z"/></svg>
        </a>
        <a href="#" id="search-icon" title="Search">
            <svg class="d-desktop" viewBox="0 0 512 512"><path d="M505 442.7L405.3 343c-4.5-4.5-10.6-7-17-7H372c27.6-35.3 44-79.7 44-128C416 93.1 322.9 0 208 0S0 93.1 0 208s93.1 208 208 208c48.3 0 92.7-16.4 128-44v16.3c0 6.4 2.5 12.5 7 17l99.7 99.7c9.4 9.4 24.6 9.4 33.9 0l28.3-28.3c9.4-9.4 9.4-24.6.1-34zM208 336c-70.7 0-128-57.2-128-128 0-70.7 57.2-128 128-128 70.7 0 128 57.2 128 128 0 70.7-57.2 128-128 128z"/></svg>
        </a>
        </div>

    <a href="https://www.vidaenelvalle.com" class="market-logo" aria-label="Vida en el Valle">
        <img src="/wps/build/images/vidaenelvalle/logo.png" alt="Vida en el Valle Logo" loading="lazy">
        <h1 class="title-meta">El Santos cae en casa del Puebla, pero firma su pase a la final del Clausura | Vida en el Valle
            </h1>
    </a>
    <div class="flex signin">
            <a href="https://www.vidaenelvalle.com/#navlink=navbar" class="button d-desktop " >
                HOME
            </a>
            <a href="https://www.vidaenelvalle.com/customer-service/subscription/#navlink=navbar" class="button d-desktop impact" style="margin-right:15px;">
                SUBSCRIPTIONS
            </a>
    </div>
    <div class="quick-nav d-tablet">
</div>

    <form tabindex="-1" action="/search/" class="site-search-id search paper searchbox" role="search">
    <input class="search-field" type="text" name="q" placeholder="Search" aria-label="Search Vida en el Valle" tabindex="0">
    <button class="impact" type="submit" aria-label="Search" tabindex="0">SUBMIT</button>
</form>
    </section>





<nav class="main-nav sans summary impact hidden" id="mainNav" role="menu" aria-hidden="true" tabindex="-1" >
    <button id="closenavigation" class="summary flex" tabindex="0" >
        <svg tabindex="-1" xmlns="http://www.w3.org/2000/svg" viewBox="0 0 352 512"><path d="M242.72 256l100.07-100.07c12.28-12.28 12.28-32.19 0-44.48l-22.24-22.24c-12.28-12.28-32.19-12.28-44.48 0L176 189.28 75.93 89.21c-12.28-12.28-32.19-12.28-44.48 0L9.21 111.45c-12.28 12.28-12.28 32.19 0 44.48L109.28 256 9.21 356.07c-12.28 12.28-12.28 32.19 0 44.48l22.24 22.24c12.28 12.28 32.2 12.28 44.48 0L176 322.72l100.07 100.07c12.28 12.28 32.2 12.28 44.48 0l22.24-22.24c12.28-12.28 12.28-32.19 0-44.48L242.72 256z" fill="white"/></svg>
        <span class="h5 icon-label">SECTIONS</span>
    </button>

    <div class="search flex h-desktop" role="menuitem" onclick="this.classList.add('open')" tabindex="0">
            <svg xmlns="http://www.w3.org/2000/svg" viewBox="0 0 512 512"><path d="M505 442.7L405.3 343c-4.5-4.5-10.6-7-17-7H372c27.6-35.3 44-79.7 44-128C416 93.1 322.9 0 208 0S0 93.1 0 208s93.1 208 208 208c48.3 0 92.7-16.4 128-44v16.3c0 6.4 2.5 12.5 7 17l99.7 99.7c9.4 9.4 24.6 9.4 33.9 0l28.3-28.3c9.4-9.4 9.4-24.6.1-34zM208 336c-70.7 0-128-57.2-128-128 0-70.7 57.2-128 128-128 70.7 0 128 57.2 128 128 0 70.7-57.2 128-128 128z"/></svg>
            <span id="searchTitle" class="h5 icon-label soft">Search</span>
            <form tabindex="-1" action="/search/" class="site-search-id flex" role="search">
    <input type="text" name="q" placeholder="Search" aria-label="Search Vida en el Valle" tabindex="0">
    <button type="submit" aria-label="Search" tabindex="-1">
        <svg xmlns="http://www.w3.org/2000/svg" viewBox="0 0 448 512"><path d="M190.5 66.9l22.2-22.2c9.4-9.4 24.6-9.4 33.9 0L441 239c9.4 9.4 9.4 24.6 0 33.9L246.6 467.3c-9.4 9.4-24.6 9.4-33.9 0l-22.2-22.2c-9.5-9.5-9.3-25 .4-34.3L311.4 296H24c-13.3 0-24-10.7-24-24v-32c0-13.3 10.7-24 24-24h287.4L190.9 101.2c-9.8-9.3-10-24.8-.4-34.3z"/></svg>
    </button>
</form>

        </div>
    <a href="https://www.vidaenelvalle.com/e-edition" role="menuitem" tabindex="0">
            <svg title="e edition logo" version="1.1" viewBox="0 0 75 15" xmlns="http://www.w3.org/2000/svg" xmlns:xlink="http://www.w3.org/1999/xlink"><defs><polygon id="d" points="0 0.0057143 12.972 0.0057143 12.972 9.9949 0 9.9949"/><polygon id="c" points="0.12953 0.1404 10.854 0.1404 10.854 15 0.12953 15"/><polygon id="b" points="0.019662 0.050519 10.887 0.050519 10.887 10 0.019662 10"/><polygon id="a" points="0.22033 0.049333 11.626 0.049333 11.626 9.7338 0.22033 9.7338"/></defs><g fill="none" fill-rule="evenodd" opacity=".6"><g transform="translate(-42 -114)"><g transform="translate(42 114)"><g transform="translate(0 2)"><mask id="h" fill="white"><use xlink:href="#d"/></mask><path d="m7.6091 1.0178c0-0.38138-0.22131-0.57207-0.66393-0.57207-0.34048 0-0.68946 0.11001-1.047 0.33004-0.3575 0.22003-0.70649 0.50606-1.047 0.8581s-0.66393 0.73342-0.97036 1.1441c-0.30643 0.41071-0.56179 0.80676-0.76607 1.1881 0.068095 0.029337 0.18726 0.051339 0.3575 0.066008 0.17024 0.014668 0.30643 0.022003 0.40857 0.022003 0.98738 0 1.8556-0.3007 2.6046-0.9021 0.74905-0.6014 1.1236-1.3114 1.1236-2.1342m5.3625 3.4324c-0.57881 0.61607-1.2683 1.2541-2.0684 1.9142-0.80012 0.66008-1.6683 1.2615-2.6046 1.8042-0.93631 0.5442-1.9067 0.98278-2.9111 1.3202-1.0044 0.33737-2.0003 0.50606-2.9877 0.50606-1.6002 0-2.4004-0.61607-2.4004-1.8482 0-0.82143 0.24685-1.7089 0.74054-2.6623 0.49369-0.95198 1.1321-1.8335 1.9152-2.6403 0.7831-0.80676 1.6428-1.4815 2.5791-2.0242 0.93631-0.54273 1.8301-0.81409 2.6812-0.81409 0.47667 0 0.80863 0.073342 0.99589 0.22003 0.18726 0.14815 0.28089 0.33737 0.28089 0.57207 0 0.35204-0.12768 0.73342-0.38304 1.1441-0.25536 0.41218-0.63839 0.79943-1.1491 1.1661-0.51071 0.36671-1.1576 0.67474-1.9407 0.92411-0.7831 0.24936-1.7194 0.37404-2.8089 0.37404-0.17024 0.26403-0.3575 0.68208-0.56179 1.2541-0.20429 0.57207-0.30643 1.1515-0.30643 1.7382 0 1.2028 0.62988 1.8042 1.8896 1.8042 0.7831 0 1.5917-0.15989 2.4259-0.48406 0.83417-0.3227 1.6428-0.72608 2.4259-1.2101 0.7831-0.48406 1.5066-1.0121 2.1705-1.5842s1.2172-1.1075 1.6598-1.6062c0.068095-0.058673 0.1447-0.071875 0.22982-0.044005 0.085119 0.029337 0.12768 0.08801 0.12768 0.17602" fill="#fff" mask="url(#h)"/></g><path d="m23 15h-11v-1.2147h1.3472v-11.572h-1.3472v-1.2131h10.295v3.2506h-1.2832l-0.084629-0.80327c-0.10363-0.86204-0.29016-1.2343-2.361-1.2343h-2.9827v4.9159h2.1969c1.1174 0 1.304-0.19592 1.3454-0.82286l0.041451-0.54857h1.2832v3.9167h-1.2832l-0.041451-0.54857c-0.041451-0.62694-0.22798-0.82286-1.3454-0.82286h-2.1969v5.4824h3.5009c2.0501 0 2.3195-0.35102 2.4024-1.2914l0.10363-1.5282h1.4093v4.0343z" fill="#fff"/><g transform="translate(23)"><mask id="g" fill="white"><use xlink:href="#c"/></mask><path d="m7.9822 12.055v-4.7654c-0.80139-1.3569-1.7982-1.8803-2.8912-1.8803-2.0312 0-2.9498 1.6655-2.9498 4.3212 0 2.7898 1.1141 4.0094 2.8521 4.0094 1.0164 0 2.0507-0.44423 2.9889-1.6848zm-0.17592 1.4522c-0.91704 0.98862-1.9921 1.4926-3.2039 1.4926-2.4807 0-4.4728-1.9562-4.4728-5.2694 0-3.2356 1.8357-5.5812 4.6683-5.5812 1.3487 0 2.383 0.525 3.1844 1.6089v-4.4375h-1.3096v-1.1808h3.1844v13.427h0.99685v1.1421h-2.8717v-1.2018h-0.17592z" fill="#fff" mask="url(#g)"/></g><path d="m35.838 1.2344c0-0.68575 0.70884-1.2344 1.6483-1.2344s1.6504 0.5486 1.6504 1.2344c0 0.66616-0.71096 1.2131-1.6504 1.2131s-1.6483-0.54697-1.6483-1.2131zm-0.83792 13.766v-1.0972h1.295v-8.1262h-1.295v-1.1543h3.705v9.2805h1.295v1.0972h-5z" fill="#fff"/><path d="m41.882 12.106v-6.4334h-1.8824v-0.95703l0.64771-0.079888c1.0728-0.13695 1.6193-0.54617 1.7812-2.2467l0.14169-1.3891h1.2533v3.52h3.1761v1.1527h-3.1761v6.1595c0 1.3891 0.50602 1.8978 1.599 1.8978 0.54482 0 1.0508-0.13695 1.5771-0.31303v1.1918c-0.50602 0.25434-1.2937 0.39129-2.1034 0.39129-1.8824 0-3.0142-0.82171-3.0142-2.8939" fill="#fff"/><path d="m46.838 1.2344c0-0.68575 0.70884-1.2344 1.6483-1.2344s1.6504 0.5486 1.6504 1.2344c0 0.66616-0.71096 1.2131-1.6504 1.2131s-1.6483-0.54697-1.6483-1.2131zm-0.83792 13.766v-1.0972h1.295v-8.1262h-1.295v-1.1543h3.705v9.2805h1.295v1.0972h-5z" fill="#fff"/><g transform="translate(52 5)"><mask id="f" fill="white"><use xlink:href="#b"/></mask><path d="m2.1019 5.0253c0 2.5585 1.195 3.9096 3.3409 3.9096 2.1442 0 3.3409-1.3511 3.3409-3.9096 0-2.5763-1.1968-3.9096-3.3409-3.9096-2.1459 0-3.3409 1.3333-3.3409 3.9096m8.7848 0c0 2.9852-2.268 4.9748-5.4439 4.9748-3.1759 0-5.4232-1.9896-5.4232-4.9748 0-2.9852 2.2474-4.9748 5.4232-4.9748 3.1759 0 5.4439 1.9896 5.4439 4.9748" fill="#fff" mask="url(#f)"/></g><g transform="translate(63 5)"><mask id="e" fill="white"><use xlink:href="#a"/></mask><path d="m0.22033 9.7338v-0.99556h1.1044v-7.3733h-1.1044v-1.0474h3.1814v1.2074h0.12992c1.0611-0.81778 2.1853-1.4756 3.8743-1.4756 1.9489 0 3.1164 0.96 3.1164 2.7911v5.8978h1.1044v0.99556h-4.6105v-0.99556h1.4292v-5.24c0-1.4222-0.47639-2.08-1.8839-2.08-1.1675 0-2.142 0.42667-3.1597 1.1022v6.2178h1.4292v0.99556h-4.6105z" fill="#fff" mask="url(#e)"/></g></g></g></g></svg>
            <span class="transparent">Eedition</span>
        </a>
    
            <a href="https://www.vidaenelvalle.com/#navlink=subnav" tabindex="0" role="menuitem">Home</a>
        <div class="subsection" tabindex="-1" >
                <button class="summary  expander" tabindex="0"  aria-haspopup="true" aria-controls="menu-2"
                         id="menubtn-2" onclick="this.classList.toggle('open')" >
                    Customer Service
                </button>
                <div id="menu-2" role="menu" aria-labelledby="menubtn-2">
                    <div role="none"><a href="https://www.vidaenelvalle.com/customer-service/#navlink=subnav" role="menuitem" tabindex="0" role="menuitem">Customer Service</a></div>
                    <div role="none"><a href="https://www.vidaenelvalle.com/customer-service/about-us/#navlink=subnav" role="menuitem" tabindex="0" role="menuitem">About Us</a></div>
                    <div role="none"><a href="https://www.vidaenelvalle.com/customer-service/contact-us/#navlink=subnav" role="menuitem" tabindex="0" role="menuitem">Contact Us</a></div>
                    
                </div>
            </div>
        
            <hr class="nav-divider" role="separator" aria-hidden="true" tabindex="-1">
        <div class="subsection" tabindex="-1" >
                <button class="summary  expander" tabindex="0"  aria-haspopup="true" aria-controls="menu-4"
                         id="menubtn-4" onclick="this.classList.toggle('open')" >
                    News
                </button>
                <div id="menu-4" role="menu" aria-labelledby="menubtn-4">
                    <div role="none"><a href="https://www.vidaenelvalle.com/news/#navlink=subnav" role="menuitem" tabindex="0" role="menuitem">News</a></div>
                    <div role="none"><a href="https://www.vidaenelvalle.com/news/state/#navlink=subnav" role="menuitem" tabindex="0" role="menuitem">State</a></div>
                    <div role="none"><a href="https://www.vidaenelvalle.com/news/state/california/#navlink=subnav" role="menuitem" tabindex="0" role="menuitem">California</a></div>
                    <div role="none"><a href="https://www.vidaenelvalle.com/news/state/california/fresno#navlink=subnav" role="menuitem" tabindex="0" role="menuitem">Fresno</a></div>
                    <div role="none"><a href="https://www.vidaenelvalle.com/news/state/california/merced#navlink=subnav" role="menuitem" tabindex="0" role="menuitem">Merced</a></div>
                    <div role="none"><a href="https://www.vidaenelvalle.com/news/state/california/modesto#navlink=subnav" role="menuitem" tabindex="0" role="menuitem">Modesto</a></div>
                    <div role="none"><a href="https://www.vidaenelvalle.com/news/state/california/sacramento#navlink=subnav" role="menuitem" tabindex="0" role="menuitem">Sacramento</a></div>
                    <div role="none"><a href="https://www.vidaenelvalle.com/news/state/california/stockton#navlink=subnav" role="menuitem" tabindex="0" role="menuitem">Stockton</a></div>
                    <div role="none"><a href="https://www.vidaenelvalle.com/news/politics-government/#navlink=subnav" role="menuitem" tabindex="0" role="menuitem">Government/Politics</a></div>
                    <div role="none"><a href="https://www.vidaenelvalle.com/news/special-reports/#navlink=subnav" role="menuitem" tabindex="0" role="menuitem">Special Reports</a></div>
                    <div role="none"><a href="https://www.vidaenelvalle.com/news/nation-world/#navlink=subnav" role="menuitem" tabindex="0" role="menuitem">Nation &amp; World</a></div>
                    
                </div>
            </div>
        <div class="subsection" tabindex="-1" >
                <button class="summary  expander" tabindex="0"  aria-haspopup="true" aria-controls="menu-5"
                         id="menubtn-5" onclick="this.classList.toggle('open')" >
                    Sports
                </button>
                <div id="menu-5" role="menu" aria-labelledby="menubtn-5">
                    <div role="none"><a href="https://www.vidaenelvalle.com/sports/#navlink=subnav" role="menuitem" tabindex="0" role="menuitem">Sports</a></div>
                    <div role="none"><a href="https://www.vidaenelvalle.com/sports/international-sports/#navlink=subnav" role="menuitem" tabindex="0" role="menuitem">International Sports</a></div>
                    
                </div>
            </div>
        <div class="subsection" tabindex="-1" >
                <button class="summary  expander" tabindex="0"  aria-haspopup="true" aria-controls="menu-6"
                         id="menubtn-6" onclick="this.classList.toggle('open')" >
                    Opinion
                </button>
                <div id="menu-6" role="menu" aria-labelledby="menubtn-6">
                    <div role="none"><a href="https://www.vidaenelvalle.com/opinion/#navlink=subnav" role="menuitem" tabindex="0" role="menuitem">Opinion</a></div>
                    <div role="none"><a href="https://www.vidaenelvalle.com/opinion/editorial-cartoons/#navlink=subnav" role="menuitem" tabindex="0" role="menuitem">Cartoons</a></div>
                    <div role="none"><a href="https://www.vidaenelvalle.com/opinion/letters-to-the-editor/#navlink=subnav" role="menuitem" tabindex="0" role="menuitem">Letters to the Editor</a></div>
                    <div role="none"><a href="https://www.vidaenelvalle.com/opinion/letters-to-the-editor/submit-letter/#navlink=subnav" role="menuitem" tabindex="0" role="menuitem">Submit a Letter</a></div>
                    
                </div>
            </div>
        <div class="subsection" tabindex="-1" >
                <button class="summary  expander" tabindex="0"  aria-haspopup="true" aria-controls="menu-7"
                         id="menubtn-7" onclick="this.classList.toggle('open')" >
                    Living
                </button>
                <div id="menu-7" role="menu" aria-labelledby="menubtn-7">
                    <div role="none"><a href="https://www.vidaenelvalle.com/living/#navlink=subnav" role="menuitem" tabindex="0" role="menuitem">Living</a></div>
                    
                </div>
            </div>
        <div class="subsection" tabindex="-1" >
                <button class="summary  expander" tabindex="0"  aria-haspopup="true" aria-controls="menu-8"
                         id="menubtn-8" onclick="this.classList.toggle('open')" >
                    Entertainment
                </button>
                <div id="menu-8" role="menu" aria-labelledby="menubtn-8">
                    <div role="none"><a href="https://www.vidaenelvalle.com/entertainment/#navlink=subnav" role="menuitem" tabindex="0" role="menuitem">Entertainment</a></div>
                    
                </div>
            </div>
        
            <hr class="nav-divider" role="separator" aria-hidden="true" tabindex="-1">
        <div class="subsection" tabindex="-1" >
                <button class="summary  expander" tabindex="0"  aria-haspopup="true" aria-controls="menu-10"
                         id="menubtn-10" onclick="this.classList.toggle('open')" >
                    Local Deals
                </button>
                <div id="menu-10" role="menu" aria-labelledby="menubtn-10">
                    <div role="none"><a href="http://fresnonewspaperads.vidaenelvalle.com/#navlink=subnav" role="menuitem" tabindex="0" role="menuitem">Fresno</a></div>
                    <div role="none"><a href="http://mercednewspaperads.vidaenelvalle.com/#navlink=subnav" role="menuitem" tabindex="0" role="menuitem">Merced</a></div>
                    <div role="none"><a href="http://modestonewspaperads.vidaenelvalle.com#navlink=subnav" role="menuitem" tabindex="0" role="menuitem">Modesto</a></div>
                    <div role="none"><a href="http://sacramentonewspaperads.vidaenelvalle.com/#navlink=subnav" role="menuitem" tabindex="0" role="menuitem">Sacramento</a></div>
                    
                </div>
            </div>
        
            <a href="http://www.fresnobee.com/classifieds/#navlink=subnav" tabindex="0" role="menuitem">Classifieds</a>
        
            <a href="http://fresnobee.adperfect.com/#navlink=subnav" tabindex="0" role="menuitem">Place An Ad</a>
        
            <a href="http://www.fresnobee.com/jobs/#navlink=subnav" tabindex="0" role="menuitem">Jobs</a>
        
            <a href="http://www.fresnobee.com/cars/#navlink=subnav" tabindex="0" role="menuitem">Cars</a>
        
            <a href="http://www.fresnobee.com/homes/#navlink=subnav" tabindex="0" role="menuitem">Homes</a>
        
            <a href="http://www.apartments.com/fresno-ca/#navlink=subnav" tabindex="0" role="menuitem">Rentals</a>
        
</nav>


        
    <div data-server-rendered="true"><div class="breaking-news-organism impact"></div> <div id="zone-el-2" class="zone-el"><div id="leaderboard-ad"><div class="mobile-leaderboard"></div></div></div> <article class="paper story-body"><!----> <header class="header"><h2 class="caps kicker-id h6">
    <a class="kicker" href="https://www.vidaenelvalle.com/sports">
      Sports
    </a>
  </h2>



  
    
  

  


  



  



  
  



  <h1 class="h1">
    
      
      El Santos cae en casa del Puebla, pero firma su pase a la final del Clausura
    
  </h1>
  
   

  





  
  
    
    






    











<div class="bio">
        <div>
            <div>
                
                    
                        
                        

    
        <p class="byline">
            <p><span class="ng_byline_credit">Agencia EFE</span></p>  
            
        </p>
    


                    
                
            </div>
            <div>
                
    
        <time id="publish_date" class="publish-date">May 23, 2021 07:37 PM
        </time>
    
    

            </div>
     </div>

    
        

    
    

    
    
        
    
        
    
        
    
        
    
        
    
        
    
        
    
        
    
        
    
        
    
        
    
        
    
        
    
        
    
        
    
        
    
        
            
        
    
        
    
        
    
        
    
        
    
        
    
        
    
        
    
        
    
        
    
        
    
        
    
        
    
        
    
        
    
    
    
    
    
    
    
    

    
    


    <div class="social-network-macro">
        <ul class="share-list">
            <li class="share-icon">
                <a class="link-icon" title="Share on Twitter" aria-label="Share on Twitter" href="https://twitter.com/share?text=El+Santos+cae+en+casa+del+Puebla%2C+pero+firma+su+pase+a+la+final+del+Clausura&amp;url=https://www.vidaenelvalle.com/sports/article251634603.html" onclick="window.open(this.href, '', 'menubar=no,toolbar=no,resizable=yes,scrollbars=yes,height=400,width=600');return false;">
                    <span class="glyphicon glyphicon-twitter"></span>
                </a>
            </li>
            <li class="share-icon">
                
                    <a class="link-icon facebook-share" title="Share on Facebook" aria-label="Share on Facebook" href="https://www.facebook.com/sharer/sharer.php?u=https://www.vidaenelvalle.com/sports/article251634603.html" onclick="window.open(this.href, '', 'menubar=no,toolbar=no,resizable=yes,scrollbars=yes,height=400,width=600');return false;">
                        <span class="glyphicon glyphicon-facebook"></span>
                    </a>
                
            </li>
            <li class="share-icon">
                <a class="link-icon" title="Share by Email" aria-label="Share by Email" href="mailto:?subject=El%20Santos%20cae%20en%20casa%20del%20Puebla%2C%20pero%20firma%20su%20pase%20a%20la%20final%20del%20Clausura&body=https://www.vidaenelvalle.com/sports/article251634603.html">
                    <span class="glyphicon glyphicon-envelope"></span>
                </a>
            </li>
            <li class="share-icon extra-share-options-icon event-author-section" role="button">
                





    

    

    

    

    

    

    

    

    

    

    

    

    

    

    

    

    
        
    

    

    

    

    

    

    

    

    

    

    

    

    

    

    




<div class="extra-share-macro-container extra-share-author-section">
    <div class="extra-share-macro extra-share-macro-author-section">
        <div class="hover-row"></div>
        <div class="speech-bubble">
            <ul class="extra-share-options-list extra-share-options-container">
                <li class="extra-share-option">
                    <a title="Share on LinkedIn" aria-label="Share on LinkedIn" href="https://www.linkedin.com/shareArticle?mini=true&url=https://www.vidaenelvalle.com/sports/article251634603.html&title=El Santos cae en casa del Puebla, pero firma su pase a la final del Clausura">
                        <span class="glyphicon glyphicon-linkedin"></span>
                    </a>
                </li>
                <li class="extra-share-option">
                    <a title="Share on Pinterest" aria-label="Share on Pinterest" href="https://www.pinterest.com/pin/create/button/?url=https://www.vidaenelvalle.com/sports/article251634603.html&description=El Santos cae en casa del Puebla, pero firma su pase a la final del Clausura&media=https://www.vidaenelvalle.com/sports/8kpwtq/picture251634598/alternates/LANDSCAPE_1140/ba5c09ba3ef154ac4a8f2fefdecc2486ae9a4b43">
                        <span class="glyphicon glyphicon-pinterest"></span>
                    </a>
                </li>
                <li class="extra-share-option">
                    <a title="Share on Reddit" aria-label="Share on Reddit" href="https://www.reddit.com/submit?url=https://www.vidaenelvalle.com/sports/article251634603.html">
                        <span class="glyphicon glyphicon-reddit"></span>
                    </a>
                </li>
                <li class="extra-share-option">
                    <a title="Print" aria-label="Print" href="javascript:window.print();">
                        <span class="glyphicon glyphicon-print"></span>
                    </a>
                </li>
            </ul>            

            <div class="extra-share-options-container order-reprint-container">
                <a title="Reprints" aria-label="Reprints" href="https://www.mcclatchyreprints.com"> ORDER REPRINT
                    <span>&rarr;</span>
                </a>
            </div>
        </div>
    </div>
</div>

                <a class="link-icon" title="more" aria-label="more">
                    <span class="glyphicon glyphicon-share"></span>
                </a>
            </li>
        </ul>
    </div>

    
</div></header> <!----> <figure><div class="lead-item ">
        
            







    
        <div class="img-container picture ">
            <picture>
                <!--[if IE 9]><video style="display: none;"><![endif]-->
                <source srcset="https://www.vidaenelvalle.com/sports/8kpwtq/picture251634598/alternates/LANDSCAPE_1140/ba5c09ba3ef154ac4a8f2fefdecc2486ae9a4b43" media="(min-width: 992px)">
                <source srcset="https://www.vidaenelvalle.com/sports/8kpwtq/picture251634598/alternates/LANDSCAPE_960/ba5c09ba3ef154ac4a8f2fefdecc2486ae9a4b43" media="(min-width: 768px)">
                <source srcset="https://www.vidaenelvalle.com/sports/8kpwtq/picture251634598/alternates/LANDSCAPE_768/ba5c09ba3ef154ac4a8f2fefdecc2486ae9a4b43" media="(min-width: 601px)">
                <source srcset="https://www.vidaenelvalle.com/sports/8kpwtq/picture251634598/alternates/LANDSCAPE_640/ba5c09ba3ef154ac4a8f2fefdecc2486ae9a4b43" media="(min-width: 441px)">
                <source srcset="https://www.vidaenelvalle.com/sports/8kpwtq/picture251634598/alternates/LANDSCAPE_480/ba5c09ba3ef154ac4a8f2fefdecc2486ae9a4b43" media="(min-width: 320px)">
                <!--[if IE 9]></video><![endif]-->
                
                <img class="responsive-image"  srcset="https://www.vidaenelvalle.com/sports/8kpwtq/picture251634598/alternates/LANDSCAPE_1140/ba5c09ba3ef154ac4a8f2fefdecc2486ae9a4b43" alt="El jugador Daniel Aguilar (atrás) de Puebla y Juan Otero (adelante) de Santos, pelean por el balón, durante el partido de vuelta de la semifinal del torneo Guard1anes 2021." title="El jugador Daniel Aguilar (atrás) de Puebla y Juan Otero (adelante) de Santos, pelean por el balón, durante el partido de vuelta de la semifinal del torneo Guard1anes 2021." loading="lazy" />
                
            </picture>

            
        </div>
    

        

        
            
                
                    
                        <figcaption>
                            
    
        El jugador Daniel Aguilar (atrás) de Puebla y Juan Otero (adelante) de Santos, pelean por el balón, durante el partido de vuelta de la semifinal del torneo Guard1anes 2021.
    
    
        
            <span class="byline">
                Hilda Ríos
            </span>
        
        
            <span class="credit">Agencia EFE</span>
        
    

                        </figcaption>
                    
                
            
        
    </div></figure> <script src="https://trinitymedia.ai/player/trinity/2900000552/?pageURL=https%3A%2F%2Fwww.vidaenelvalle.com%2Fsports%2Farticle251634603.html"></script> <div><!----></div> <!----> <span class="dateline">Puebla </span> <!----> <p>El Santos Laguna del entrenador uruguayo Guillermo Almada perdió este domingo por 1-0 ante el Puebla, pero se clasificó a la final del torneo Clausura 2021 del fútbol mexicano, que disputará ante el Cruz Azul.</p> <!----><p>Con un gol del mexicano-peruano Santiago Ormeño, el Puebla del estratega argentino Nicolás Larcamón se impuso, sin embargo el Santos ganó la serie por 3-1 y firmó su pase a la disputa del título.</p> <!----><p>El Santos, que goleó al Puebla por 3-0 el pasado jueves, salió a proponer el partido en casa de su rival y tuvo la jugada de gol más clara del primer tiempo, una llegada al área con todo a favor del chileno Diego Valdés, quien falló el remate de cabeza.</p> <div id="zone-el-101" isDynamicTemps="true" index="3" isSportsArticle="true" stnPlayerKill="false" allowStnPlayer="true" class="zone zone-el"></div><p>El Puebla, necesitado de goles después de haber fallado en exceso al ataque en el partido de ida, pecó de impaciente y lo mejor que consiguió en los primeros 45 minutos fue una chilena en el área de Ormeño, despejada por el uruguayo Fernando Gorriarán.</p> <!----><p>Obligado a anotar tres veces sin recibir gol en 45 minutos, el Puebla se fue al ataque en la segunda mitad.</p> <div class="zone grid combo"><div id="zone-el-102" class="zone zone-el hidden"></div> <div id="zone-el-103" class="zone zone-el stn-player"><div></div></div></div><figure class="photo-inline-">                      <div class="img-container picture ">            <picture>                <!--[if IE 9]><video style="display: none;"><![endif]-->                <source srcset="https://www.vidaenelvalle.com/sports/9l6h0n/picture251634593/alternates/FREE_1140/08c3e997b3aee6fd20c14dfb1ac28e9a392b8d42" media="(min-width: 992px)">                <source srcset="https://www.vidaenelvalle.com/sports/9l6h0n/picture251634593/alternates/FREE_960/08c3e997b3aee6fd20c14dfb1ac28e9a392b8d42" media="(min-width: 768px)">                <source srcset="https://www.vidaenelvalle.com/sports/9l6h0n/picture251634593/alternates/FREE_768/08c3e997b3aee6fd20c14dfb1ac28e9a392b8d42" media="(min-width: 601px)">                <source srcset="https://www.vidaenelvalle.com/sports/9l6h0n/picture251634593/alternates/FREE_640/08c3e997b3aee6fd20c14dfb1ac28e9a392b8d42" media="(min-width: 441px)">                <source srcset="https://www.vidaenelvalle.com/sports/9l6h0n/picture251634593/alternates/FREE_480/08c3e997b3aee6fd20c14dfb1ac28e9a392b8d42" media="(min-width: 320px)">                <!--[if IE 9]></video><![endif]-->                                <img class="responsive-image" srcset="https://www.vidaenelvalle.com/sports/9l6h0n/picture251634593/alternates/FREE_1140/08c3e997b3aee6fd20c14dfb1ac28e9a392b8d42" alt="08c3e997b3aee6fd20c14dfb1ac28e9a392b8d42" title="08c3e997b3aee6fd20c14dfb1ac28e9a392b8d42" loading="lazy">                            </picture>                            <figcaption>                                            El jugador Santiago Ormeño (abajo) del Puebla lamenta hoy una jugada contra Santos Laguna, durante el partido de vuelta de la semifinal del torneo Guard1anes 2021, en el estadio Cuauhtémoc de la ciudad de Puebla.                                                                                            Hilda Ríos                                                                            <span class="credit">Agencia EFE</span>                                                            </figcaption>                    </div>        </figure> <!----><p>En el minuto 53 el ecuatoriano Ayrton Preciado se escapó en una ofensiva del Santos y fue detenido por el defensa George Corral. Un minuto después por fin el Puebla dio muestras de vida; el uruguayo Christian Tabó le puso una asistencia a Ormeño, quien tocó de zurda para conseguir el 1-0 que alborotó a los hinchas, entregados al Puebla.</p> <!----><p>Con media hora por jugar, el Puebla quemó sus naves. Se fue al ataque a riesgo de dejar espacios atrás, lo cual aumentó las emociones del duelo.</p> <!----><p>El Puebla hizo cambios para estimular el ataque, el Santos respondió con refuerzo de la defensa y detuvo las llegadas del cuadro de casa, con más ganas que coordinación en su afán de anotar.</p> <!----><p>A 10 minutos del final Larcamón pidió empuje a los aficionados. Sirvió de poco, aún cuando en el minuto 84 Javier Salas merodeó el área, en una jugada terminada con un disparo por fuera.</p> <div class="zone grid combo"><div id="zone-el-104" class="zone-el"></div> <div id="zone-el-105" class="zone zone-el"></div></div><p>El Santos controló el resto del duelo con una defensa liderada por el brasileño Matheus Doria y el ecuatoriano Félix Torres, que detuvieron el ímpetu de los rivales, luchadores, pero con pocas ideas.</p> <!----><p>Frustrados, algunos jugadores del Puebla se desconcentraron. Uno de ellos, el delantero Amaury Escoto, fue expulsado en el minuto 96.</p> <!----><p>En la final, el Santos Laguna recibirá al Cruz Azul del entrenador peruano Juan Reynoso, en el duelo de ida a mitad de semana, y lo visitará en el de vuelta, el fin de semana.&nbsp;</p> <!----> <!----> <!----> <div></div> <div class="zone grid"></div> <div class="figure"></div> <!----> <div id="zone-el-9" class="zone-el"><div></div></div> <div id="commenting-container" class="commenting-container element-spacing-large"><h6 class="h5">
    <a class="comments-toggle" href="javascript:void(0);">
        <span class="glyphicon glyphicon-comment-o"></span>&nbsp; Comments &nbsp;<span class="glyphicon glyphicon-chevron-down rotate"></span>
    </a>
</h6>

<!--Needs to be on the DOM on page load for IE. Needs to be visible to set the correct height of the comment component. I'm hiding it on document ready. Appending it later did not work-->

<!-- TEMPORARY CODE UNTIL API RELEASE THEIR TICKET -->

    <div id="fb-comments" class="fb-comments in" data-href="https://www.vidaenelvalle.com/sports/article251634603.html" data-width="100%" data-numposts="10"></div>


<!-- %%%%%%%%%%%%%%%%%%%%% -->

<!-- Correct CODE AFTER API RELEASES THEIR PROTOCOL CHANGE -->
        
<!-- %%%%%%%%%%%%%%%%%%%%% -->


<script>
    jQuery(document).ready(function () {
        mi.commentingFaceboook.init();
    });
</script></div></article> <section class="grid"><div id="zone-el-10" class="card read-next col-span-2 zone-el"><div class="label sticky">
    <h2 class="impact caps h5">
      Read Next
    </h2>
  </div>



    

    


    
        <figure>
            <a href="https://www.vidaenelvalle.com/sports/article251634313.html#storylink=readnext" class="image-link-macro kfocusable" title="Reynoso cree que el Cruz Azul llegó a la final porque tiene sed de revancha">

                <img src="https://www.vidaenelvalle.com/sports/9cag8b/picture251634303/alternates/LANDSCAPE_1140/74ad633d1c5dcdbf88d457037c84f71b38ec10f2" alt="Reynoso cree que el Cruz Azul llegó a la final porque tiene sed de revancha" loading="lazy">

                
                
            </a>
        </figure>
    

    
    <div class="package paper">
        <div class="header">
          


  



  




  <h2 class="caps kicker-id h6">
    <a class="kicker" href="https://www.vidaenelvalle.com/sports/">
      Sports
    </a>
  </h2>




          


  



  



  
  



  <h3 class="h1">
    
      <a href="https://www.vidaenelvalle.com/sports/article251634313.html#storylink=readnext" >
        
        Reynoso cree que el Cruz Azul llegó a la final porque tiene sed de revancha
      </a>
    
  </h3>
  
   

  





          
        </div>

        
          
          
            <p> <span class="ng_byline_credit">Ciudad de México</span></p>
          
            <p>El peruano Juan Reynoso, entrenador del Cruz Azul del fútbol mexicano, dijo este sábado (22 de mayo) que su equipo llegó a la final del torneo Clausura 2021 del fútbol mexicano porque tiene sed de revancha.</p>
          
        

        
            
            
	<a href="https://www.vidaenelvalle.com/sports/article251634313.html" class="more-link ">
		KEEP READING 
	</a>

        

    </div></div> <div id="zone-el-11" class="zone-el"></div></section> <div id="zone-el-12" class="zone-el"><!----></div> <div id="zone-el-13" class="zone-el"><section><div class="grid"><article  id="secondary-story-2"  class="card "
                                    >

                                
                                

                                    


    
        <figure>
            <a href="https://www.vidaenelvalle.com/sports/article251631288.html#storylink=moresection" class="image-link-macro kfocusable" title="El ‘Canelo’ Álvarez contrae matrimonio en Guadalajara">

                <img src="https://www.vidaenelvalle.com/sports/nlxcrz/picture251631278/alternates/LANDSCAPE_480/be4703668ef65d68ddfeb229a0cef94b27d5ffd3" alt="El ‘Canelo’ Álvarez contrae matrimonio en Guadalajara" loading="lazy">

                
                
            </a>
        </figure>
    

                                
                            

                            
                                
                                    
                                
                            

                            

                                
                                
                                    <div  class="package  "
                                        >
                                
                                


  



  




  <h2 class="caps kicker-id h6">
    <a class="kicker" href="https://www.vidaenelvalle.com/sports/">
      Sports
    </a>
  </h2>



                            
                        


                        
                            
                                
                            
                        


                        
                            

                                
                                

                                


  



  



  
  



  <h3 >
    
      <a href="https://www.vidaenelvalle.com/sports/article251631288.html#storylink=moresection" >
        
        El ‘Canelo’ Álvarez contrae matrimonio en Guadalajara
      </a>
    
  </h3>
  
   

  
    <div class="time" >
      
        May 23, 2021 3:13 PM
      
    </div>
  





                                </div>
                                </article>
                            
                        
                    
                
            
        

    
    

    

    
  
    
      

      
        
      

      

      

    
        
    
     
    
    
    
        
    
    

    
        
    

    
    
        

            
                
                    
                    
                    
                        
                            
                        

                        

                        
                            
                        


                        
                        

                            
                            
                                
                                    
                                

                                

                                
                                    
                                        
                                    
                                

                                

                                <article  id="secondary-story-3"  class="card "
                                    >

                                
                                

                                    


    
        <figure>
            <a href="https://www.vidaenelvalle.com/sports/article251314903.html#storylink=moresection" class="image-link-macro kfocusable" title="El Toluca elimina al campeón León en penaltis y accede a los cuartos de final">

                <img src="https://www.fresnobee.com/vida-en-el-valle/deportes/s5wm3o/picture251315113/alternates/LANDSCAPE_480/7acad1b0e5dead2f18e525dd1d72165337ec6045" alt="El Toluca elimina al campeón León en penaltis y accede a los cuartos de final" loading="lazy">

                
                
            </a>
        </figure>
    

                                
                            

                            
                                
                                    
                                
                            

                            

                                
                                
                                    <div  class="package  "
                                        >
                                
                                


  



  




  <h2 class="caps kicker-id h6">
    <a class="kicker" href="https://www.vidaenelvalle.com/sports/">
      Sports
    </a>
  </h2>



                            
                        


                        
                            
                                
                            
                        


                        
                            

                                
                                

                                


  



  



  
  



  <h3 >
    
      <a href="https://www.vidaenelvalle.com/sports/article251314903.html#storylink=moresection" >
        
        El Toluca elimina al campeón León en penaltis y accede a los cuartos de final
      </a>
    
  </h3>
  
   

  
    <div class="time" >
      
        May 10, 2021 9:35 PM
      
    </div>
  





                                </div>
                                </article>
                            
                        
                    
                
            
        

    
    

    

    
  
    
      

      
        
      

      

      

    
        
    
     
    
    
    
        
    
    

    
        
    

    
    
        

            
                
                    
                    
                    
                        
                            
                        

                        

                        
                            
                        


                        
                        

                            
                            
                                
                                    
                                

                                

                                
                                    
                                        
                                    
                                

                                

                                <article  id="secondary-story-4"  class="card "
                                    >

                                
                                

                                    


    
        <figure>
            <a href="https://www.vidaenelvalle.com/sports/article251314223.html#storylink=moresection" class="image-link-macro kfocusable" title="Martino cita a Raúl Jiménez pero no incluye a ‘Chicharito’ en lista de 40">

                <img src="https://www.fresnobee.com/vida-en-el-valle/deportes/2lkmkc/picture251314378/alternates/LANDSCAPE_480/92206074be4fbf7cafe400597219cfc0db184d4b%20(1)" alt="Martino cita a Raúl Jiménez pero no incluye a ‘Chicharito’ en lista de 40" loading="lazy">

                
                
            </a>
        </figure>
    

                                
                            

                            
                                
                                    
                                
                            

                            

                                
                                
                                    <div  class="package  "
                                        >
                                
                                


  



  




  <h2 class="caps kicker-id h6">
    <a class="kicker" href="https://www.vidaenelvalle.com/sports/">
      Sports
    </a>
  </h2>



                            
                        


                        
                            
                                
                            
                        


                        
                            

                                
                                

                                


  



  



  
  



  <h3 >
    
      <a href="https://www.vidaenelvalle.com/sports/article251314223.html#storylink=moresection" >
        
        Martino cita a Raúl Jiménez pero no incluye a ‘Chicharito’ en lista de 40
      </a>
    
  </h3>
  
   

  
    <div class="time" >
      
        May 10, 2021 8:24 PM
      
    </div>
  





                                </div>
                                </article>
                            
                        
                    
                
            
        

    
    

    

    
  
    
      

      
        
      

      

      

    
        
    
     
    
    
    
        
    
    

    
        
    

    
    
        

            
                
                    
                    
                    
                        
                            
                        

                        

                        
                            
                        


                        
                        

                            
                            
                                
                                    
                                

                                

                                
                                    
                                        
                                    
                                

                                

                                <article  id="secondary-story-5"  class="card "
                                    >

                                
                                

                                    


    
        <figure>
            <a href="https://www.vidaenelvalle.com/sports/article251276874.html#storylink=moresection" class="image-link-macro kfocusable" title="El ‘Canelo’ asegura que hace ver sus peleas fáciles porque se entrena duro">

                <img src="https://www.fresnobee.com/vida-en-el-valle/deportes/cpivzx/picture251277189/alternates/LANDSCAPE_480/3e7644bce39f21e6e8c6d4739fd2ccd288a4e81a" alt="El ‘Canelo’ asegura que hace ver sus peleas fáciles porque se entrena duro" loading="lazy">

                
                
            </a>
        </figure>
    

                                
                            

                            
                                
                                    
                                
                            

                            

                                
                                
                                    <div  class="package  "
                                        >
                                
                                


  



  




  <h2 class="caps kicker-id h6">
    <a class="kicker" href="https://www.vidaenelvalle.com/sports/">
      Sports
    </a>
  </h2>



                            
                        


                        
                            
                                
                            
                        


                        
                            

                                
                                

                                


  



  



  
  



  <h3 >
    
      <a href="https://www.vidaenelvalle.com/sports/article251276874.html#storylink=moresection" >
        
        El ‘Canelo’ asegura que hace ver sus peleas fáciles porque se entrena duro
      </a>
    
  </h3>
  
   

  
    <div class="time" >
      
        May 09, 2021 12:51 PM
      
    </div>
  





                                </div>
                                </article>
                            
                        
                    
                
            
        

    
    

    

    
  
    
      

      
        
      

      

      

    
        
    
     
    
    
    
        
    
    

    
        
    

    
    
        

            
                
                    
                    
                    
                        
                            
                        

                        

                        
                            
                        


                        
                        

                            
                            
                                
                                    
                                

                                

                                
                                    
                                        
                                    
                                

                                

                                <article  id="secondary-story-6"  class="card "
                                    >

                                
                                

                                    


    
        <figure>
            <a href="https://www.vidaenelvalle.com/sports/article251591038.html#storylink=moresection" class="image-link-macro kfocusable" title="Después de tres años, Stockton FC finalmente se convirtió en el equipo de fútbol profesional más alto de la ciudad">

                <img src="https://www.vidaenelvalle.com/sports/c9olw6/picture251591033/alternates/LANDSCAPE_480/169156614_2856262191288182_146915064471295075_n" alt="Después de tres años, Stockton FC finalmente se convirtió en el equipo de fútbol profesional más alto de la ciudad" loading="lazy">

                
                
            </a>
        </figure>
    

                                
                            

                            
                                
                                    
                                
                            

                            

                                
                                
                                    <div  class="package  "
                                        >
                                
                                


  



  




  <h2 class="caps kicker-id h6">
    <a class="kicker" href="https://www.vidaenelvalle.com/sports/">
      Sports
    </a>
  </h2>



                            
                        


                        
                            
                                
                            
                        


                        
                            

                                
                                

                                


  



  



  
  



  <h3 >
    
      <a href="https://www.vidaenelvalle.com/sports/article251591038.html#storylink=moresection" >
        
        Después de tres años, Stockton FC finalmente se convirtió en el equipo de fútbol profesional más alto de la ciudad
      </a>
    
  </h3>
  
   

  
      <div class="update-date time" data-originalDate="1621620141"></div>
  





                                </div>
                                </article>
                            
                        
                    
                
            
        

    
    

    

    
  
    
      

      
        
      

      

      

    
        
    
     
    
    
    
        
    
    

    
        
    

    
    
        

            
                
                    
                    
                    
                        
                            
                        

                        

                        
                            
                        


                        
                        

                            
                            
                                
                                    
                                

                                

                                
                                    
                                        
                                    
                                

                                

                                <article  id="secondary-story-7"  class="card "
                                    >

                                
                                

                                    


    
        <figure>
            <a href="https://www.vidaenelvalle.com/sports/article250653959.html#storylink=moresection" class="image-link-macro kfocusable" title="Mónica Vergara: “Estos resultados son parte de crecer”">

                <img src="https://www.vidaenelvalle.com/sports/piqpw8/picture250653954/alternates/LANDSCAPE_480/cab7b203589acd8516a725ddef328f86a2a9c057" alt="Mónica Vergara: “Estos resultados son parte de crecer”" loading="lazy">

                
                
            </a>
        </figure>
    

                                
                            

                            
                                
                                    
                                
                            

                            

                                
                                
                                    <div  class="package  "
                                        >
                                
                                


  



  




  <h2 class="caps kicker-id h6">
    <a class="kicker" href="https://www.vidaenelvalle.com/sports/">
      Sports
    </a>
  </h2>



                            
                        


                        
                            
                                
                            
                        


                        
                            

                                
                                

                                


  



  



  
  



  <h3 >
    
      <a href="https://www.vidaenelvalle.com/sports/article250653959.html#storylink=moresection" >
        
        Mónica Vergara: “Estos resultados son parte de crecer”
      </a>
    
  </h3>
  
   

  
    <div class="time" >
      
        April 13, 2021 6:10 PM
      
    </div>
  





                                </div>
                                </article></div></section></div> <!----> <div id="zone-el-99" class="zone-el"></div> <div class="hidden"><template id="newsletter-light-template" class="cta"><div><div id="newsletter-signUpWidget" class="inline-cta package"><h5 id="newsletter-title" class="h1">Breaking news &amp; more</h5> <p id="newsletter-summary" class="summary">Sign up for one of our many newsletters to be the first to know when big news breaks</p> <a href="/newsletters" target="_blank" class="button">SIGN UP</a></div></div></template> <template id="subscription-light-template" class="cta"><div><!----></div></template> <template id="subscription-banner-template" class="cta"><!----></template></div></div>

        
    



<footer class="impact">
  <section class="footer">
    <div class="package footer-connect">
        <h6 class="h3">Take Us With You</h6>
        <p class="summary">Real-time updates and all local stories you want right in the palm of your hand.</p>

        

        

        <div class="flex social">
            <a href="https://www.facebook.com/vidaenelvalle" aria-label="Facebook link">
                      <svg viewBox="0 0 264 512"><path d="M215.8 85H264V3.6C255.7 2.5 227.1 0 193.8 0 124.3 0 76.7 42.4 76.7 120.3V192H0v91h76.7v229h94V283h73.6l11.7-91h-85.3v-62.7c0-26.3 7.3-44.3 45.1-44.3z"/></svg>
                    </a>
                <a href="https://twitter.com/vidaenelvalle" aria-label="Twitter link">
                      <svg viewBox="0 0 512 512"><path d="M459.37 151.716c.325 4.548.325 9.097.325 13.645 0 138.72-105.583 298.558-298.558 298.558-59.452 0-114.68-17.219-161.137-47.106 8.447.974 16.568 1.299 25.34 1.299 49.055 0 94.213-16.568 130.274-44.832-46.132-.975-84.792-31.188-98.112-72.772 6.498.974 12.995 1.624 19.818 1.624 9.421 0 18.843-1.3 27.614-3.573-48.081-9.747-84.143-51.98-84.143-102.985v-1.299c13.969 7.797 30.214 12.67 47.431 13.319-28.264-18.843-46.781-51.005-46.781-87.391 0-19.492 5.197-37.36 14.294-52.954 51.655 63.675 129.3 105.258 216.365 109.807-1.624-7.797-2.599-15.918-2.599-24.04 0-57.828 46.782-104.934 104.934-104.934 30.213 0 57.502 12.67 76.67 33.137 23.715-4.548 46.456-13.32 66.599-25.34-7.798 24.366-24.366 44.833-46.132 57.827 21.117-2.273 41.584-8.122 60.426-16.243-14.292 20.791-32.161 39.308-52.628 54.253z"/></svg>
                    </a>
                <a href="https://www.youtube.com/user/vidaenelvalle" aria-label="Youtube link">
                      <svg viewBox="0 0 576 512"><path d="M549.655 124.083c-6.281-23.65-24.787-42.276-48.284-48.597C458.781 64 288 64 288 64S117.22 64 74.629 75.486c-23.497 6.322-42.003 24.947-48.284 48.597-11.412 42.867-11.412 132.305-11.412 132.305s0 89.438 11.412 132.305c6.281 23.65 24.787 41.5 48.284 47.821C117.22 448 288 448 288 448s170.78 0 213.371-11.486c23.497-6.321 42.003-24.171 48.284-47.821 11.412-42.867 11.412-132.305 11.412-132.305s0-89.438-11.412-132.305zm-317.51 213.508V175.185l142.739 81.205-142.739 81.201z"/></svg>
                    </a>
                </div>
    </div>

    <div class="footer-links">
    <div class="package">
            <h6 class="h5 caps">Subscriptions</h6>
            <a href="https://www.vidaenelvalle.com/customer-service/subscription/#navlink=mi_footer">Subscriber Services</a>
            </div>
    <div class="package">
            <h6 class="h5 caps">Learn More</h6>
            <a href="https://www.vidaenelvalle.com/customer-service/#navlink=mi_footer">Customer Service</a>
            <a href="https://www.vidaenelvalle.com/about-us/#navlink=mi_footer">About Us</a>
            <a href="https://www.vidaenelvalle.com/contact-us/#navlink=mi_footer">Contact Us</a>
            </div>
    <div class="package">
            <h6 class="h5 caps">Advertising</h6>
            <a href="https://www.vidaenelvalle.com/advertise/#navlink=mi_footer">Information</a>
            <a href="http://www.fresnobee.com/classifieds/#navlink=mi_footer">Place a Classified</a>
            <a href="http://fresnonewspaperads.vidaenelvalle.com/ROP/Categories.aspx#navlink=mi_footer">Find&amp;Save Local Shopping</a>
            </div>
    </div>
  </section>
</footer>

<section class="bottom-nav h5">
    <a class="legal-links-item caps" href="https://www.vidaenelvalle.com/customer-service/copyright/#navlink=mi_footer">Copyright</a>
        <a class="legal-links-item caps" href="https://www.vidaenelvalle.com/customer-service/privacy-policy/#navlink=mi_footer">Privacy Policy</a>
        <a id="onetrust-donotsell" class="ot-sdk-show-settings legal-links-item caps">Do Not Sell My Personal Information</a>
            <a class="legal-links-item caps" href="https://www.vidaenelvalle.com/customer-service/terms-of-service/#navlink=mi_footer">Terms of Service</a>
        </section>


        <div id="zone-el-14" class="zone-el d-sm"></div>
    
    <div id="mistatstag" style="display:none;">
        
            <script src="//media.vidaenelvalle.com/mistats/products/escenic_s_code.js"></script>
            <script src="//media.vidaenelvalle.com/mistats/products/escenic.js"></script>
            <script src="//media.vidaenelvalle.com/mistats/finalizestats.js"></script>
        
    </div>


        
    
         












    




    

        
        
    
    
    
    
    
    
    <script type="text/javascript">
        document.addEventListener('DOMContentLoaded', function() {
            UD.updateDate.functionsUpdateDate.validateMomentScript("MMMM DD, YYYY hh:mm A", "en", "-07:00");
        });
    </script>
<script type="text/javascript">
    var WFClientTypeDef = {
        "extraSmall": "(max-width: 767px)",
        "medium": "(min-width: 992px) and (max-width: 1199px)",
        "large": "(min-width: 1200px)",
        "small": "(min-width: 768px) and (max-width: 991px)"
    };
    var imageSizes = [80, 160, 200, 320, 400, 480, 560, 640, 720, 768, 960, 1080, 1140];
</script>
<script type="text/javascript" src="/wps/build/webpack/mi-footer.bundle-a3ee6bb0fbf277fdedf1.js"></script>

<script src="https://ovp.iris.tv/libs/adaptive/v2/iris.adaptive.js" type="text/javascript"></script>
    <script src="https://ovp.iris.tv/libs/context/iris-context.min.js" type="text/javascript"></script>
    <script type="text/javascript" src="/wps/build/webpack/vue.bundle-3ab3918677131d13ac6b.js"></script>
    <script type="text/javascript" src="/wps/build/webpack/videojs.bundle-edfe4e7551e581579442.js"></script>
    <script type="text/javascript" src="/wps/build/webpack/videoStory.bundle-5867b01c0e0b86ead466.js"></script>
    <script type="text/javascript" src="/wps/build/webpack/galleryStoryPage.bundle-37cafe0dd0257221f260.js"></script>


    
        <script type="text/javascript" src="/wps/build/webpack/footer.bundle-1f06f5f8ac3bfe589066.js"></script>
    

        
    </body>
</html>
