<!DOCTYPE html>
<html lang="en">
    <head>
        
    <meta charset="utf-8">


    
        <meta name="msapplication-TileColor" content="#FFFFFF"/>
    

    
        <meta name="msapplication-TileImage" content="http://www.vidaenelvalle.com/static/theme/vidaenelvalle/base/ico/windowsmetro-144.png"/>
    

    
        <link rel="apple-touch-icon-precomposed" sizes="144x144" href="http://www.vidaenelvalle.com/static/theme/vidaenelvalle/base/ico/apple-touch-icon-144-precomposed.png"/>
    

    
        <link rel="apple-touch-icon-precomposed" sizes="114x114" href="http://www.vidaenelvalle.com/static/theme/vidaenelvalle/base/ico/apple-touch-icon-114-precomposed.png"/>
    

    
        <link rel="apple-touch-icon-precomposed" sizes="72x72" href="http://www.vidaenelvalle.com/static/theme/vidaenelvalle/base/ico/apple-touch-icon-72-precomposed.png"/>
    

    
        <link rel="apple-touch-icon-precomposed" href="http://www.vidaenelvalle.com/static/theme/vidaenelvalle/base/ico/apple-touch-icon-57-precomposed.png"/>
    

    
        <link rel="shortcut icon" href="http://www.vidaenelvalle.com/static/theme/vidaenelvalle/base/ico/favicon.png"/>
    

    
        <meta name="twitter:card" content="summary_large_image"/>
    

    
        <meta name="twitter:site" content="vidaenelvalle"/>
    

    
        <meta name="twitter:title" content="Osorio: ‘Podemos competir y ojalá jugar de igual a igual’"/>
    

    
        <meta property="og:site_name" content="vidaenelvalle"/>
    

    
        <meta property="og:type" content="article"/>
    

    
        <meta property="og:title" content="Osorio: ‘Podemos competir y ojalá jugar de igual a igual’"/>
    

    
        <meta property="og:url" content="http://www.vidaenelvalle.com/sports/article187550708.html"/>
    

    
        <meta property="og:image" content="http://www.vidaenelvalle.com/sports/cqz8wb/picture187550698/alternates/LANDSCAPE_1140/636333248166343835%20(1)"/>
    

    
        <meta name="twitter:image" content="http://www.vidaenelvalle.com/sports/cqz8wb/picture187550698/alternates/LANDSCAPE_1140/636333248166343835%20(1)"/>
    

    
        <meta property="og:description" content="El entrenador de la selección mexicana, Juan Carlos Osorio, aseguró hoy que México tendrá un reto extraordinario en la Copa del Mundo de Rusia 2018 en la que debutará contra el campeón Alemania y confió en salir adelante."/>
    

    
        <meta name="twitter:description" content="El entrenador de la selección mexicana, Juan Carlos Osorio, aseguró hoy que México tendrá un reto extraordinario en la Copa del Mundo de Rusia 2018 en la que debutará contra el campeón Alemania y confió en salir adelante."/>
    

    
        <meta property="fb:app_id" content="157169821150769"/>
    

    

    
        <meta name="title" content="Osorio: ‘Podemos competir y ojalá jugar de igual a igual’ | Vida en el Valle"/>
    

    
        <meta name="allow-comments" content="true"/>
    

    
        <meta name="description" content="El entrenador de la selección mexicana, Juan Carlos Osorio, aseguró hoy que México tendrá un reto extraordinario en la Copa del Mundo de Rusia 2018 en la que debutará contra el campeón Alemania y confió en salir adelante."/>
    

    
        <meta name="keywords" content="Copa Mundial, Rusia 2018, México, El Tri, Manuel Negrete, Juan Carlos Osorio, Grupo F, Javier Hernández, Alemania, Suecia, Corea del Sur"/>
    

    
        <meta name="news_keywords" content="Copa Mundial, Rusia 2018, México, El Tri, Manuel Negrete, Juan Carlos Osorio, Grupo F, Javier Hernández, Alemania, Suecia, Corea del Sur"/>
    

    
        <meta http-equiv="X-UA-Compatible" content="IE=edge,chrome=1"/>
    

    
        <meta name="googlebot" content="noodp, noarchive"/>
    

    
        <meta name="viewport" content="width=device-width, initial-scale=1.0"/>
    

    
        <link rel="canonical" href="http://www.vidaenelvalle.com/sports/article187550708.html"/>
    

    
        <meta name="original-source" content="http://www.vidaenelvalle.com/sports/article187550708.html"/>
    

    
        <meta name="google-site-verification" content="iD5qoEdaXmZsYtQpgUkKI9FMjgD-C-aZAyTECr-hRZo"/>
    

<title>Osorio: ‘Podemos competir y ojalá jugar de igual a igual’ | Vida en el Valle</title>


<meta name="msapplication-TileImage" content="/wps/build/images/vidaenelvalle/windowsmetro-144.png"/>



<link rel="apple-touch-icon-precomposed" sizes="144x144" href="/wps/build/images/vidaenelvalle/apple-touch-icon-144-precomposed.png">
<link rel="apple-touch-icon-precomposed" sizes="114x114" href="/wps/build/images/vidaenelvalle/apple-touch-icon-114-precomposed.png">
<link rel="apple-touch-icon-precomposed" sizes="72x72" href="/wps/build/images/vidaenelvalle/apple-touch-icon-72-precomposed.png">
<link rel="apple-touch-icon-precomposed" href="/wps/build/images/vidaenelvalle/apple-touch-icon-57-precomposed.png">
<link rel="shortcut icon" href="/wps/build/images/vidaenelvalle/favicon.png">






    


<script type="text/javascript"
            src="/wps/source/scripts/libs/require.js"></script>

<script type="text/javascript">
    var wpsConfig = {
        baseUrl: '/wps/source/scripts/src',
        urlArgs: 'misv=fd2b718',
        paths: {
            'fastdom': '../libs/fastdom.min',
            'moment': '../libs/moment.min',
            'jwplayer': ['https://d12j9jiosu7f.cloudfront.net/jwplayer-7.8.7/jwplayer',
                         '../libs/jwplayer'],
            'flickity': '../libs/flickity.pkgd.min',
            'identity': '../libs/identityModulev3.min'
        },
        waitSeconds: 0
    };
    
    var wpsRequire = requirejs.config(wpsConfig);
</script>

<script>
    var mi = (function(mod) {
        mod.lazyloaders = mod.lazyloaders || [];
        return mod;
    })(mi || {});
    
</script>


    <script>mi.inMarket=false</script>



<link href="/wps/build/css/theme.markets/vidaenelvalle-6078117026.css" rel="stylesheet" type="text/css"/>


<!--[if lt IE 9]>
<script type="text/javascript" src="//oss.maxcdn.com/html5shiv/3.7.3/html5shiv.min.js"></script>
<script type="text/javascript" src="//oss.maxcdn.com/respond/1.4.2/respond.min.js"></script>
<script type="text/javascript" src="//cdnjs.cloudflare.com/ajax/libs/es5-shim/4.5.9/es5-shim.min.js"></script>
<![endif]-->

<script type="text/javascript" src="//cdnjs.cloudflare.com/ajax/libs/jquery/1.10.2/jquery.min.js"></script>
<script type="text/javascript" src="/wps/build/js/mi-header-e58578ebba.js"></script>




<script type="text/javascript">
mi.pageInfo.setConf({
'marketInfo.viewsizes':[{"Extra-Small":[0,0]},{"Large":[1200,600]},{"Medium":[992,300]},{"Small":[768,300]}],
'marketInfo.adsizes':{"outofpage":{},"wallpaper":{'1600x600':[1600,600],'None':[]},"floorboard":{'285x70':[285,70],'None':[]},"default":{'120x20':[120,20],'120x240':[120,240],'120x600':[120,600],'146x60':[146,60],'160x600':[160,600],'160x90':[160,90],'168x28':[168,28],'180x150':[180,150],'216x36':[216,36],'234x60':[234,60],'240x400':[240,400],'300x100':[300,100],'300x250':[300,250],'300x50':[300,50],'300x600':[300,600],'300x75':[300,75],'320x450':[320,450],'320x50':[320,50],'336x280':[336,280],'468x60':[468,60],'500x300':[500,300],'600x250':[600,250],'728x90':[728,90],'960x30':[960,30],'970x90':[970,90],'Billboard Flex':[[960,30],[970,30],[970,90],[970,250]],'Flex Ad':[[300,250],[300,600]],'None':[],'Rising Star':[500,300],'Welcome Ad':[[300,250],[300,600],[550,480],[600,500]]} },'accuweather.apiKey':'2ce96fe9da724185a27db1e6a3ecf580',
'accuweather.dev':'false',
'accuweather.locationKey':'',
'accuweather.locationKey1':'',
'accuweather.locationKey2':'',
'accuweather.locationKey3':'',
'accuweather.locationString':'',
'accuweather.locationString1':'',
'accuweather.locationString2':'',
'accuweather.locationString3':'',
'accuweather.partnerCode':'MCCLATCHY',
'cs.circ_phone':'1-800-877-3404',
'cs.circ_url':'https://webport05.voiceport.net/fresnob/IFrameGUI/index.html?tenant=fresnob',
'facebook.app.id':'157169821150769',
'financialContent.account':'fresnobee',
'findnsave.tracking':'findnsave',
'headerDateDisplay':'false',
'legacy.siteName':'fresnobee',
'marketInfo.CarsAFF':'fresnobee',
'marketInfo.CarsSEO':'Search for used and new cars, trucks, SUVs and other vehicles on FresnoBee.com. The Fresno Bee and FresnoBee.com also provide Central Valley, and Fresno and Clovis, California with tools to help you buy your car such as comparison, how to negotiate with car dealers, auto loan calculators, financing tips and Blue Book values.',
'marketInfo.JobsQSCTY':'Fresno',
'marketInfo.JobsQSSTS':'CA,US',
'marketInfo.JobsSEO':'The Fresno Bee and FresnoBee.com serve the people of Fresno and Clovis, California and Central Valley with a job-search tool and career resource. You will find full- time and part-time local opportunities in a variety of career fields including banking, retail, medical, construction, restaurant and IT.',
'marketInfo.JobsSiteID':'mc_fb003',
'marketInfo.Jobslr':'cbmc_fb',
'marketInfo.addcities':'Clovis, Visalia, Madera, Hanford, Sacramento, Stockton, Merced, Modesto',
'marketInfo.adretargeting.kill_list':'[&quot;simpli.fi&quot;]',
'marketInfo.allow_ads':'true',
'marketInfo.careerbuilder.dmc_code':'fre',
'marketInfo.careerbuilder.dmc_id':'1217',
'marketInfo.careerbuilder.lr':'CBMC_FB',
'marketInfo.city':'Fresno',
'marketInfo.clipped_taxonomy':'Sports',
'marketInfo.code':'FRS',
'marketInfo.county':'Fresno County',
'marketInfo.domain':'vidaenelvalle',
'marketInfo.followLinks':'false',
'marketInfo.location':'Fresno',
'marketInfo.logoAltText':'Vida en el valle',
'marketInfo.market_identifier':'FRS.site_vidaenelvalle',
'marketInfo.name':'Vida en el Valle',
'marketInfo.networkid':'7675',
'marketInfo.phone':'559-441-6780',
'marketInfo.product':'site',
'marketInfo.region':'Central Valley, Central California',
'marketInfo.shortURL':'breaking',
'marketInfo.siteId':'8',
'marketInfo.sourcelevel':'sports',
'marketInfo.state':'California',
'marketInfo.state_abbreviation':'CA',
'marketInfo.staticDirectory':'vidaenelvalle',
'marketInfo.street_address':'1626 E Street, Fresno, CA  93786',
'marketInfo.taxonomy':'Sports////',
'marketInfo.webmaster_email':'gfunk@fresnobee.com',
'marketInfo.zipcode':'93786',
'nativo.story.placements':'857349,857348,857350',
'publication.domain':'VidaenelValle.com',
'publication.mediadomain':'media.vidaenelvalle.com',
'wufoo.formID':'',
'marketInfo.pagelevel':'story',
});
</script>

<script type="text/javascript">
    var mistats = mistats || {};
    mistats.pagelevel="Story";
    mistats.cmsid="Story:187550708";
    mistats.pagename="Story:187550708|Osorio: ‘Podemos competir y ojalá jugar de igual a igual’";
    mistats.taxonomy="Sports||||";
    mistats.channel="Sports";
    mistats.contentsource="Fresno|Agencia EFE";
    mistats.pubdate="2017/12/01";
    mistats.moddate="2017/12/01 H10";
    mistats.keywords="Copa Mundial Rusia 2018 México El Tri Manuel Negrete Juan Carlos Osorio Grupo F Javier Hernández Alemania Suecia Corea del Sur";
</script>
<script src="//media.vidaenelvalle.com/misites/frs/vidaenelvalle.js"></script>


    <script type="text/javascript">
        var imgLazyLoadThreshold = 500;
    </script>



    <script type="text/javascript">
        mi_Ads.env.create();
    </script>

    
        <!-- as we will be patching MI_Ads.js we need to be injected here instead of required -->
<script type="text/javascript" src="/wps/source/scripts/src/amazon-patch.js?misv=fd2b718"></script>
<script>!function(n,t,e,a,s,i,c){function o(e,a){t[n]._Q.push([e,a])}t[n]||(t[n]={init:function(){o("i",arguments)},fetchBids:function(){o("f",arguments)},setDisplayBids:function(){},_Q:[]},i=e.createElement(a),i.async=!0,i.src=s,c=e.getElementsByTagName(a)[0],c.parentNode.insertBefore(i,c))}("apstag",window,document,"script","//c.amazon-adsystem.com/aax2/apstag.js");
    var patches = [AmazonPatch.patches.preRoll];
    $.when(
        AmazonPatch.amazon.init({
            pubID: '3108',
            adServer: 'googletag',
            videoAdServer: 'DFP',
            bidTimeout: 5 * 1000 // setting the timeout to 5 seconds
        })
    ).then(function(patch) {
        patch.apply(patches);
    });
</script>
    

    
        
    <script>
        var googletag = googletag || {};
        googletag.cmd = googletag.cmd || [],
        googletag.cmd.push(function(){
            googletag.pubads().disableInitialLoad();
        });
        var getPreBidVarValue = function() {
            var constructedVar;
            var urlPathReg = /([^\/]*)\/*$/;
            var classifiedSearchReg = /homes|cars|jobs|search/;
            var urlPath = window.location.pathname;
            var lastUrlComponent = urlPath.match(urlPathReg)[1];
            var marketIdentifier = mi.pageInfo.getConf('marketInfo.market_identifier');
            var pageLevel = mi.pageInfo.getConf('marketInfo.pagelevel');
            var sourceLevel = mi.pageInfo.getConf('marketInfo.sourcelevel');

            if ( lastUrlComponent === 'video' ) {
                pageLevel = 'videofront';
            } else if ( lastUrlComponent === 'galleries' ) {
                pageLevel = 'galleryfront';
            } else if ( lastUrlComponent.match(classifiedSearchReg) ) {
                pageLevel = pageLevel + '.' + sourceLevel;
            } else if (lastUrlComponent === 'weather' ) {
                pageLevel = 'sectfront.weather';
            } else if (urlPath.search("/latest-news") !== -1 ) {
                pageLevel = 'sectfront.latestnews';
            } else if (urlPath.search("-columns-blogs/") !== -1 ) {
                pageLevel = 'blogfront';
            }

            if ( mi_Ads.env.outOfMarket.pageLevelOOM === true && mi_Ads.env.outOfMarket.serverOOMHeader === true ) {
                pageLevel = pageLevel + '-oom';
            }

            constructedVar = marketIdentifier + '.' + pageLevel;

            return constructedVar;
        };
        var preBidMarketPage = getPreBidVarValue();
    </script>
    <script src="//acdn.adnxs.com/prebid/c/7543/pb.js" async="true"></script>

    

    
    <script type="text/javascript" src="//ad.crwdcntrl.net/5/c=7436/pe=y/callback=extractPid"></script>






<script type="text/javascript">
    var getSubscribedFlag = false;
</script>


    <!-- paywall disabled for this page type or disabled by configuration -->



<script>
    var _prx = window._prx || [];
    _prx.push(['cfg.SetNoAutoStart']);
</script>
<script src="//s.ntv.io/serve/load.js" async></script>




    <script src="//connect.facebook.net/en_US/sdk.js#xfbml=1&version=v2.5" async></script>



    </head>
    <body class="story wps-body-main">
        
        
    <header>
    
    <div class="hide">
        <div class="ad-widget" id="mn-gpt-1" adtype="outofpage" pkg="None" data-ad-policy="onPageLoad" audience="all" articleId="187550708"></div>
    </div>
    
     <div id="masthead-container">
        <div class="container">
            <div class="masthead-row">
                <div id="masthead-main">
                    <div id="masthead-logo">
                        <a href="/" target="_top">
                            <img src="/wps/build/images/vidaenelvalle/logo-lg.png" alt="Vida en el Valle | VidaenelValle.com" class="img-responsive center-block" />
                            <h1>Osorio: ‘Podemos competir y ojalá jugar de igual a igual’ | Vida en el Valle</h1>
                        </a>
                    </div>
                    
<div id="quick-nav" class="hidden-xs">
    <ul class="nav navbar-nav">
        
            <li><a href="/news/#navlink=navbar">News</a></li>
        
            <li><a href="/sports/#navlink=navbar">Sports</a></li>
        
            <li><a href="/entertainment/#navlink=navbar">Entertainment</a></li>
        
            <li><a href="/opinion/#navlink=navbar">Opinion</a></li>
        
    </ul>

    <div id="site-search-lg" class="visible-lg">
        
        
    <form action="/search/" class="form-inline" id="site-search" role="search">

        <input type="text" name="q" class="form-control"/>
        <button class="input-group-addon" type="submit">
          <span class="glyphicon glyphicon-search"></span>
        </button>
    </form>

    </div>
    <div id="search-icon-sm-md" class="site-search dropdown visible-md visible-sm">
        <a href="#" class="btn btn-link" data-toggle="dropdown" aria-haspopup="true" aria-expanded="false"><span class="glyphicon glyphicon-search"></span></a>
        <ul class="dropdown-menu" role="menu" aria-labelledby="dLabel">
            <li class="input-group">
                
                
    <form action="/search/" class="form-inline" id="site-search" role="search">

        <input type="text" name="q" class="form-control" placeholder="Search the site"/>
        <button class="input-group-addon" type="submit">
          <span class="glyphicon glyphicon-search"></span>
        </button>
    </form>

            </li>
        </ul>
    </div>
</div>

                </div>
                <div id="masthead-ad" class="visible-md visible-lg"><div class="ad-widget" id="mn-gpt-2" adtype="default" pkg="None" data-ad-policy="onPageLoad" audience="all" atf="y" defaultsize="Large" Large="234x60" Medium="234x60" Small="None" Extra-Small="None" articleId="187550708"></div></div>
            </div>
            <div id="main-nav-container">
                <div class="weather-container hidden-xs">
                    <div class="miWeather">
    <a href="/weather">
        <div class="miWeatherCurrent">
            <!-- Weather alerts not set-->
            <!-- Weather conditions not set-->
        </div>
    </a>
</div>

                </div>
                <div id="login-subscribe" class="hidden-xs">
                    
<ul class="paywall-links">
    
        
            <li><a href="/#navlink=navbar">Home</a></li>
        
            <li><a href="/customer-service/subscription/#navlink=navbar">Subscriptions</a></li>
        
    
</ul>
                </div>
                
<div id="main-nav">
    <nav class="navbar navbar-default " role="navigation">
        <div class="navbar-header">
            <button type="button" class="navbar-toggle collapsed" data-toggle="collapse" data-target="#navbar-collapse-1">
                <span class="nav-label hidden-xs">Full Menu</span>
                <span class="icon-bar"></span>
                <span class="icon-bar"></span>
                <span class="icon-bar"></span>
            </button>
        </div>
        <div id="navbar-collapse-1" class="navbar-collapse collapse">
            <div id="search-icon-xs" class="site-search dropdown visible-xs">
                <a href="#" data-toggle="dropdown" aria-haspopup="true" aria-expanded="false"><span class="glyphicon glyphicon-search"></span></a>
                <ul class="dropdown-menu" role="menu" aria-labelledby="dLabel">
                    <li class="input-group">
                        
                        
    <form action="/search/" class="form-inline" id="site-search" role="search">

        <input type="text" name="q" class="form-control" placeholder="Search the site"/>
        <button class="input-group-addon" type="submit">
          <span class="glyphicon glyphicon-search"></span>
        </button>
    </form>

                    </li>
                </ul>
            </div>
            <div class="weather-container visible-xs">
                <div class="miWeather">
    <a href="/weather">
        <div class="miWeatherCurrent">
            <!-- Weather alerts not set-->
            <!-- Weather conditions not set-->
        </div>
    </a>
</div>

            </div>
            
<ul class="paywall-links">
    
        
            <li><a href="/#navlink=navbar">Home</a></li>
        
            <li><a href="/customer-service/subscription/#navlink=navbar">Subscriptions</a></li>
        
    
</ul>
            <ul class="nav navbar-nav">
                
                    
                        <li><a href="/#navlink=subnav">Home</a><li>
                    
                
                    
                        <li class="dropdown">
                            <a href="/customer-service/#navlink=subnav" class="dropdown-toggle" data-toggle="dropdown">
                                <span class="glyphicon glyphicon-chevron-left"></span>
                                Customer Service
                                <span class="glyphicon glyphicon-chevron-right"></span>
                                <b class="caret"></b>
                            </a>
                            
    <ul class="dropdown-menu">
        
            
                <li><a href="/customer-service/#navlink=subnav">Customer Service</a></li>
            
        
            
                <li><a href="/customer-service/about-us/#navlink=subnav">About Us</a></li>
            
        
            
                <li><a href="/customer-service/contact-us/#navlink=subnav">Contact Us</a></li>
            
        
    </ul>

                        </li>
                    
                
                    
                        <li class="nav-divider"></li>
                    
                
                    
                        <li class="dropdown">
                            <a href="/news/#navlink=subnav" class="dropdown-toggle" data-toggle="dropdown">
                                <span class="glyphicon glyphicon-chevron-left"></span>
                                News
                                <span class="glyphicon glyphicon-chevron-right"></span>
                                <b class="caret"></b>
                            </a>
                            
    <ul class="dropdown-menu">
        
            
                <li><a href="/news/#navlink=subnav">News</a></li>
            
        
            
                <li><a href="/news/state/#navlink=subnav">State</a></li>
            
        
            
                <li><a href="/news/state/california/#navlink=subnav">California</a></li>
            
        
            
                <li><a href="/news/state/california/fresno#navlink=subnav">Fresno</a></li>
            
        
            
                <li><a href="/news/state/california/merced#navlink=subnav">Merced</a></li>
            
        
            
                <li><a href="/news/state/california/modesto#navlink=subnav">Modesto</a></li>
            
        
            
                <li><a href="/news/state/california/sacramento#navlink=subnav">Sacramento</a></li>
            
        
            
                <li><a href="/news/state/california/stockton#navlink=subnav">Stockton</a></li>
            
        
            
                <li><a href="/news/politics-government/#navlink=subnav">Government/Politics</a></li>
            
        
            
                <li><a href="/news/special-reports/#navlink=subnav">Special Reports</a></li>
            
        
            
                <li><a href="/news/nation-world/#navlink=subnav">Nation &amp; World</a></li>
            
        
    </ul>

                        </li>
                    
                
                    
                        <li class="dropdown">
                            <a href="/sports/#navlink=subnav" class="dropdown-toggle" data-toggle="dropdown">
                                <span class="glyphicon glyphicon-chevron-left"></span>
                                Sports
                                <span class="glyphicon glyphicon-chevron-right"></span>
                                <b class="caret"></b>
                            </a>
                            
    <ul class="dropdown-menu">
        
            
                <li><a href="/sports/#navlink=subnav">Sports</a></li>
            
        
            
                <li><a href="/sports/international-sports/#navlink=subnav">International Sports</a></li>
            
        
    </ul>

                        </li>
                    
                
                    
                        <li class="dropdown">
                            <a href="/opinion/#navlink=subnav" class="dropdown-toggle" data-toggle="dropdown">
                                <span class="glyphicon glyphicon-chevron-left"></span>
                                Opinion
                                <span class="glyphicon glyphicon-chevron-right"></span>
                                <b class="caret"></b>
                            </a>
                            
    <ul class="dropdown-menu">
        
            
                <li><a href="/opinion/#navlink=subnav">Opinion</a></li>
            
        
            
                <li><a href="/opinion/editorial-cartoons/#navlink=subnav">Cartoons</a></li>
            
        
            
                <li><a href="/opinion/letters-to-the-editor/#navlink=subnav">Letters to the Editor</a></li>
            
        
            
                <li><a href="/opinion/letters-to-the-editor/submit-letter/#navlink=subnav">Submit a Letter</a></li>
            
        
    </ul>

                        </li>
                    
                
                    
                        <li class="dropdown">
                            <a href="/living/#navlink=subnav" class="dropdown-toggle" data-toggle="dropdown">
                                <span class="glyphicon glyphicon-chevron-left"></span>
                                Living
                                <span class="glyphicon glyphicon-chevron-right"></span>
                                <b class="caret"></b>
                            </a>
                            
    <ul class="dropdown-menu">
        
            
                <li><a href="/living/#navlink=subnav">Living</a></li>
            
        
    </ul>

                        </li>
                    
                
                    
                        <li class="dropdown">
                            <a href="/entertainment/#navlink=subnav" class="dropdown-toggle" data-toggle="dropdown">
                                <span class="glyphicon glyphicon-chevron-left"></span>
                                Entertainment
                                <span class="glyphicon glyphicon-chevron-right"></span>
                                <b class="caret"></b>
                            </a>
                            
    <ul class="dropdown-menu">
        
            
                <li><a href="/entertainment/#navlink=subnav">Entertainment</a></li>
            
        
    </ul>

                        </li>
                    
                
                    
                        <li class="nav-divider"></li>
                    
                
                    
                        <li class="dropdown">
                            <a href="#" class="dropdown-toggle" data-toggle="dropdown">
                                <span class="glyphicon glyphicon-chevron-left"></span>
                                Local Deals
                                <span class="glyphicon glyphicon-chevron-right"></span>
                                <b class="caret"></b>
                            </a>
                            
    <ul class="dropdown-menu">
        
            
                <li><a href="http://fresnonewspaperads.vidaenelvalle.com/#navlink=subnav">Fresno</a></li>
            
        
            
                <li><a href="http://mercednewspaperads.vidaenelvalle.com/#navlink=subnav">Merced</a></li>
            
        
            
                <li><a href="http://modestonewspaperads.vidaenelvalle.com#navlink=subnav">Modesto</a></li>
            
        
            
                <li><a href="http://sacramentonewspaperads.vidaenelvalle.com/#navlink=subnav">Sacramento</a></li>
            
        
    </ul>

                        </li>
                    
                
                    
                        <li><a href="http://www.fresnobee.com/classifieds/#navlink=subnav">Classifieds</a><li>
                    
                
                    
                        <li><a href="http://fresnobee.adperfect.com/#navlink=subnav">Place An Ad</a><li>
                    
                
                    
                        <li><a href="http://www.fresnobee.com/jobs/#navlink=subnav">Jobs</a><li>
                    
                
                    
                        <li><a href="http://www.fresnobee.com/cars/#navlink=subnav">Cars</a><li>
                    
                
                    
                        <li><a href="http://www.fresnobee.com/homes/#navlink=subnav">Homes</a><li>
                    
                
                    
                        <li><a href="http://www.apartments.com/fresno-ca/#navlink=subnav">Rentals</a><li>
                    
                
                    
                        <li><a href="http://fresno.dealsaver.com/#navlink=subnav">Daily Deals</a><li>
                    
                
            </ul>
        </div>
    </nav>
</div>
<script type="text/javascript">

jQuery('.dropdown > a').attr('data-target','#');

// Make dropdowns work on hover at large breakpoint
jQuery(function() {
    jQuery("#masthead-container .dropdown").hover(
        function(){ if ($(window).width() > 1200) { $(this).addClass('open') } },
        function(){ if ($(window).width() > 1200) { $(this).removeClass('open') } }
    );
});

// Make subnav same height as main nav
$('#navbar-collapse-1').on('shown.bs.collapse', function () {
var nav_height = jQuery("#main-nav .navbar-nav").height();
jQuery("#main-nav .navbar-nav .dropdown-menu").css( "min-height", nav_height + "px" );
});

</script>

            </div>
        </div>
    </div>
    
</header>


        
    
        









        



<div class="container">
    <div id="leaderboard-ad" class="ad border-bottom">
      <!-- mobile-leaderboard class is integrated with sticky-leaderboard.js -->
        <div class="visible-xs mobile-leaderboard">
            <div class="ad-widget" id="mn-gpt-3" adtype="default" pkg="b" data-ad-policy="onPageLoad" audience="all" atf="y" defaultsize="Extra-Small" Large="None" Medium="None" Small="None" Extra-Small="320x50" articleId="187550708"></div>
        </div>
        <div class="hidden-xs">
            <div class="ad-widget" id="mn-gpt-4" adtype="default" pkg="d" data-ad-policy="onPageLoad" audience="all" atf="y" defaultsize="Large" Large="728x90" Medium="728x90" Small="728x90" Extra-Small="None" articleId="187550708"></div>
        </div>
    </div>
</div>
<section class="container story" role="main">
    <div class="row story-rail-wrapper">
        
        <div class="wide-rail">
            
                





    <div class="lead-item">
        
            






    <div class="img-container picture ">   
        <picture>
            <!--[if IE 9]><video style="display: none;"><![endif]-->
            <source srcset="http://www.vidaenelvalle.com/sports/cqz8wb/picture187550698/alternates/LANDSCAPE_1140/636333248166343835%20(1)" media="(min-width: 992px)">
            <source srcset="http://www.vidaenelvalle.com/sports/cqz8wb/picture187550698/alternates/LANDSCAPE_ 960/636333248166343835%20(1)" media="(min-width: 768px)">
            <source srcset="http://www.vidaenelvalle.com/sports/cqz8wb/picture187550698/alternates/LANDSCAPE_768/636333248166343835%20(1)" media="(min-width: 601px)">
            <source srcset="http://www.vidaenelvalle.com/sports/cqz8wb/picture187550698/alternates/LANDSCAPE_640/636333248166343835%20(1)" media="(min-width: 441px)">
            <source srcset="http://www.vidaenelvalle.com/sports/cqz8wb/picture187550698/alternates/LANDSCAPE_480/636333248166343835%20(1)" media="(min-width: 320px)">
            <!--[if IE 9]></video><![endif]-->
            
            <img class="responsive-image"  srcset="http://www.vidaenelvalle.com/sports/cqz8wb/picture187550698/alternates/LANDSCAPE_1140/636333248166343835%20(1)" alt="Juan Osorio, entrenador de la selección mexicana, está contento con el Grupo F donde el Tri enfrentará a Alemania, Suecia y Corea del Sur." title="Juan Osorio, entrenador de la selección mexicana, está contento con el Grupo F donde el Tri enfrentará a Alemania, Suecia y Corea del Sur." />
            
        </picture> 

</div>

            
                <div class="caption">
                    
    
        <span class="caption-text">Juan Osorio, entrenador de la selección mexicana, está contento con el Grupo F donde el Tri enfrentará a Alemania, Suecia y Corea del Sur. </span>
    
    
        <span class="photographer">SERGEY DOLZHENKO</span>
    
    
        <span class="credits">Agencia EFE</span>
    

                </div>
            
        
        
            <div class="lead-caption">
                
                    
                        
    
        <span class="caption-text">Juan Osorio, entrenador de la selección mexicana, está contento con el Grupo F donde el Tri enfrentará a Alemania, Suecia y Corea del Sur. </span>
    
    
        <span class="photographer">SERGEY DOLZHENKO</span>
    
    
        <span class="credits">Agencia EFE</span>
    

                    
                
            </div>
        
    </div>
    <script type="text/javascript">
        setLeadImageSize();
        $(window).resize(function() {
            var clientWidth = Math.max(document.documentElement.clientWidth, window.innerWidth || 0);
            if (clientWidth > 767) {
                $('.lead-item').find('.caption').hide();
                $('.lead-item .lead-caption').show();
            }
            else {
                $('.lead-item .lead-caption').hide();
            }
            setLeadImageSize();
        });
        $('.lead-item img').click(function(){
            var elemWidth = Math.max(document.documentElement.clientWidth, window.innerWidth || 0);
            if(elemWidth < 768){
                $('.lead-item .caption').slideToggle(250);
            }
        });
        $(".lead-item .wps-caption-toggle").click(function(){
            $('.lead-item .caption').slideToggle(250);
        });
        function setLeadImageSize() {
            var leadWidth = $('.lead-item').width();
            $('.lead-item img').css({'max-width': leadWidth});
        }
    </script>

            
            
    
    
    

            <div id="story-header">
                <h2 class="heading section-main-heading link">
                    <a href="http://www.vidaenelvalle.com/sports/">Sports</a>
                </h2>

                <h3 class="title">Osorio: ‘Podemos competir y ojalá jugar de igual a igual’</h3>
            </div>
            <div id="story-body-items"><div class="byline element-spacing-small"><p><span class="ng_byline_credit">
                                    Agencia EFE
                                </span></p></div>
                <div class="share-tools-wrapper">
                    
                        









    

    

    

    

    

    

    

    

    

    

    

    

    

    

    
        
    

    

    

    

    

    

    

    

    

    

    

    

    

    

    

    

    







    

<script type="text/javascript">
$(window).scroll(function() {
    var windowCurrentPos = $(window).scrollTop();
    var scrollTopPos = $("#story-body-items").offset().top-50;
    var scrollEndPos = $("#commenting-container").offset().top;
    if(windowCurrentPos >= scrollEndPos || windowCurrentPos < scrollTopPos) {
        $(".share-tools-wrapper").removeClass("sticky-tools");
    }
    else {
        $(".share-tools-wrapper").addClass("sticky-tools");
    }
});
</script>
<ul class="share-icons">
    <li class="facebook">
        
            
                <a class="facebook-share" title="Share on Facebook" href="https://www.facebook.com/sharer/sharer.php?u=http://www.vidaenelvalle.com/sports/article187550708.html" onclick="window.open(this.href, '', 'menubar=no,toolbar=no,resizable=yes,scrollbars=yes,height=400,width=600');return false;"></a>
            
         
        <div class="glyphicon glyphicon-facebook"></div>
    </li>
    <li class="twitter">
        
            <a title="Share on Twitter" href="https://twitter.com/share?text=Osorio: ‘Podemos competir y ojalá jugar de igual a igual’&amp;url=http://www.vidaenelvalle.com/sports/article187550708.html" onclick="window.open(this.href, '', 'menubar=no,toolbar=no,resizable=yes,scrollbars=yes,height=400,width=600');return false;"></a>
        
        <div class="glyphicon glyphicon-twitter"></div>
    </li>
    
    <li class="email">
        
            <a title="Share by Email" href="mailto:?subject=Osorio: ‘Podemos competir y ojalá jugar de igual a igual’&body=http://www.vidaenelvalle.com/sports/article187550708.html"></a>
        
        <div class="glyphicon glyphicon-envelope"></div>
    </li>
    <li class="more" onClick="return true">
        <ul class="share-options">
            
                <li class="linked-in"><a title="Share on LinkedIn" href="https://www.linkedin.com/shareArticle?mini=true&url=http://www.vidaenelvalle.com/sports/article187550708.html&title=Osorio: ‘Podemos competir y ojalá jugar de igual a igual’"><span class="glyphicon glyphicon-linkedin"></span>LinkedIn</a></li>
            
            
                <li class="google"><a title="Share on Google Plus" href="https://plus.google.com/share?url=http://www.vidaenelvalle.com/sports/article187550708.html" onclick="window.open(this.href, '', 'menubar=no,toolbar=no,resizable=yes,scrollbars=yes,height=400,width=600');return false;"><span class="glyphicon glyphicon-google-plus"></span>Google+</a></li>
            
            
                <li class="pinterest"><a title="Share on Pinterest" href="https://www.pinterest.com/pin/create/button/?url=http://www.vidaenelvalle.com/sports/article187550708.html&description=Osorio: ‘Podemos competir y ojalá jugar de igual a igual’&media=http://www.vidaenelvalle.com/sports/cqz8wb/picture187550698/alternates/LANDSCAPE_1140/636333248166343835%20(1)"><span class="glyphicon glyphicon-pinterest-p"></span>Pinterest</a></li>
            
            <li class="reddit"><a title="Share on Reddit" href="https://www.reddit.com/submit?url=http://www.vidaenelvalle.com/sports/article187550708.html"><span class="glyphicon glyphicon-reddit"></span>Reddit</a></li>
            <li class="print"><a title="Print" href="javascript:window.print();"><span class="glyphicon glyphicon-print"></span>Print</a></li>
            <li class="reprints"><a title="Reprints" href="https://www.mcclatchyreprints.com">Order Reprint of this Story</a></li>
        </ul>
        <div class="glyphicon glyphicon-share"></div>
    </li>
</ul>
<script>
    if(checkUserSubscribed('MPPUser')){
        

        
    }
    
    
    function popupFunction(url, widgId) {
        window.open(url, '', 'menubar=no,toolbar=no,resizable=yes,scrollbars=yes,height=400,width=600');
        nextbee.credit_share_articles(widgId);
    }
</script>
                    
                </div>

                <p class="published-date">
                    <span id="pubilsh_date">
                        December 01, 2017 10:54 AM
                    </span>
                </p>
                <p class="published-date">
                    
                </p>

                <div class="dateline-storybody">
                    
                    <div id="story-target" class="clearfix">
                        <div id="content-body-" class="content-body">
                            
                            
                            
                            
                                
                                    <p>El entrenador de la selección mexicana, Juan Carlos Osorio, aseguró hoy que México tendrá un reto extraordinario en la Copa del Mundo de Rusia 2018 en la que debutará contra el campeón Alemania y confió en salir adelante.</p>
                                    
                                    
                                    
                                
                                    <p>“Me ilusiona, podemos competir y ojalá jugar de igual a igual,” dijo Osorio poco después de concluir el sorteo en Moscú en el que el Tri quedó emparejado en el grupo F junto a Alemania, Suecia y Corea del Sur.</p>
                                    
                                    
                                    
                                
                                    <p>Osorio reconoció tener el recuerdo de la goleada sufrida por los alemanes, 4-1 en la pasada Copa Confederaciones, en la que su selección tuvo bajas por lesiones y confió en tutearse con los monarcas defensores, mencionados entre los favoritos al título.</p>
                                    
                                    
                                    
                                
                                    <div class="highline highline-quote" id="highline-quote-1"><p>Si quieres ser campeón tienes que jugar con el que sea, fue emocionante (el sorteo) y vamos a esperar el pitido inicial. </p><p><span class="ng_highline_attrib">Manuel Negrete</span></p></div>
                                    
                                        



<script type="text/javascript" src="/wps/source/scripts/src/callToActionsCtrl.js"></script>
                                    
                                    
                                    
                                
                                    <p>“Pensaba que nos iba a tocar con uno de los grandes, Brasil, Argentina, Francia, Alemania o Bélgica y más adelante avanzar y encontrarnos con España o Inglaterra, tocó Alemania,” dijo el estratega que siempre ha defendido la idea de jugar contra los rivales fuertes.</p>
                                    
                                    
                                    
                                        
    
    
    <div class="ad visible-xs" >
        <div class="ad-widget" id="mn-gpt-5" adtype="default" pkg="c" data-ad-policy="onPageLoad" audience="all" atf="n" defaultsize="Extra-Small" Large="None" Medium="None" Small="None" Extra-Small="300x250" articleId="187550708"></div>
    </div>

                                        
                                    
                                
                                    <p>Osorio alertó que México debe tomarse en serio a suecos y coreanos y dejó entrever que los duelos contra ellos serán duros.</p>
                                    
                                    
                                    
                                
                                    <p>“Suecia quedó segunda en la primera ronda de la eliminatoria detrás de Francia por encima de Holanda y Bulgaria y la repesca dejó fuera a un gigante como Italia, utiliza un sistema 4-4-2 y tiene comportamientos defensivos marcados, difícil, pero asequible,” dijo el entrenador colombiano al evaluar las posibilidades ante los suecos.</p>
                                    
                                        
                                        
                                            
                                        
                                    
                                    
                                    
                                
                                    <p>Al referirse a Corea, Osorio destacó que está un 4-4-1-1 o un 5-4-1 y México tiene oportunidades de vencerlo, aunque será un contrario difícil.</p>
                                    
                                    
                                    
                                
                                    <p>México es, junto a Alemania y Brasil, uno de los tres equipos que ha accedido a los octavos de final en las últimas seis Copas del Mundo, pero a diferencia de estos que fueron campeones una vez cada uno, los mexicanos jamás avanzaron a la fase de los ocho mejores, lo cual espera conseguir ahora.</p>
                                    
                                    
                                    
                                
                                    <p>Después del sorteo, el delantero Javier Hernández, del West Ham de la liga Premier, mostró optimismo en su cuenta de Twitter con la frase “con todo y por todo,” mientras el volante retirado Manuel Negrete, autor de uno de los goles más hermosos del Mundial de México 1986, señaló estar tranquilo porque México va a jugar de inicio ante los alemanes.</p>
                                    
                                    
                                    
                                        
    
    
    <div class="ad visible-xs" >
        <div class="ad-widget" id="mn-gpt-6" adtype="default" pkg="e" data-ad-policy="onPageLoad" audience="all" atf="n" defaultsize="Extra-Small" Large="None" Medium="None" Small="None" Extra-Small="300x250" articleId="187550708"></div>
    </div>

                                        
                                    
                                
                                    <p>“Si quieres ser campeón tienes que jugar con el que sea, fue emocionante (el sorteo) y vamos a esperar el pitido inicial,” afirmó Negrete en un comentario en la televisión.</p>
                                    
                                    
                                    
                                
                                    <div class="ng_factbox"><div class="ng_factbox_head"><p>Grupo F</p><span class="ng-command" data-value="252"> </span></div><p>Alemania, México, Suecia, Corea del Sur</p></div>
                                    
                                    
                                    
                                
                            
                            
                        </div>
                        <div class="hidden">
                            <div class="ad-widget" id="mn-gpt-7" adtype="default" pkg="None" data-ad-policy="onPageLoad" audience="all" atf="n" defaultsize="Large" Large="336x280" Medium="336x280" Small="336x280" Extra-Small="336x280" articleId="187550708"></div>
                        </div>
                        
                            
                                <!-- Nothing is configured -->
                            
                        
                            
                                <!-- Nothing is configured -->
                            
                        
                            
                                
    
    
        




    
    <div class="ad visible-xs" >
        <div class="ad-widget" id="mn-gpt-8" adtype="default" pkg="f" data-ad-policy="onPageLoad" audience="all" atf="n" defaultsize="Extra-Small" Large="None" Medium="None" Small="None" Extra-Small="300x250" articleId="187550708"></div>
    </div>

                            
                        
                        
                        
                            
                            
                                
                                
                                
                                
                                    
                                
                                
                                    
                                
                                
                                

    


    
    
    <script type='text/template' id='inlinegallery-template-187550703'> 
    <div class="story-gallery spillover-gallery">
        <div id="slick-gallery-container-187550703" class="mi-slick-gallery-container clearfix" style="visibility: hidden;">
            <div class="preroll-container" data-uniqueID="187550703">
                
                
                <div class="slick-gallery">
                    
                        
                            <div class="gallery-item image">
                                <span data-src="http://www.vidaenelvalle.com/sports/p5d0qu/picture187550703/alternates/FREE_160/636477454332900568" data-width-160></span>
                                <span data-src="http://www.vidaenelvalle.com/sports/p5d0qu/picture187550703/alternates/FREE_320/636477454332900568" data-width-320></span>
                                <span data-src="http://www.vidaenelvalle.com/sports/p5d0qu/picture187550703/alternates/FREE_480/636477454332900568" data-width-480></span>
                                <span data-src="http://www.vidaenelvalle.com/sports/p5d0qu/picture187550703/alternates/FREE_640/636477454332900568" data-width-640></span>
                                <span data-src="http://www.vidaenelvalle.com/sports/p5d0qu/picture187550703/alternates/FREE_768/636477454332900568" data-width-768></span>
                                <span data-src="http://www.vidaenelvalle.com/sports/p5d0qu/picture187550703/alternates/FREE_960/636477454332900568" data-width-960></span>
                                <span data-src="http://www.vidaenelvalle.com/sports/p5d0qu/picture187550703/alternates/FREE_1140/636477454332900568" data-width-1140></span>
                                <img alt="El exfutbolista argentino Diego Armando Maradona muestra la papeleta de México durante el sorteo del Mundial de Rusia 2018 que se celebra en el Palacio del Kremlin de Moscú, Rusia, el 1 de diciembre del 2017." title="El exfutbolista argentino Diego Armando Maradona muestra la papeleta de México durante el sorteo del Mundial de Rusia 2018 que se celebra en el Palacio del Kremlin de Moscú, Rusia, el 1 de diciembre del 2017." />
                                <div class="caption">
                                    <span class="caption-text">El exfutbolista argentino Diego Armando Maradona muestra la papeleta de México durante el sorteo del Mundial de Rusia 2018 que se celebra en el Palacio del Kremlin de Moscú, Rusia, el 1 de diciembre del 2017. </span>
                                    
                                    <span class="photographer">YURI KOCHETKOV</span>
                                    
                                    
                                    <span class="credits">Agencia EFE</span>
                                    
                                </div>
                            </div>
                        
                    
                </div>
            </div>
            <div class="spillover-caption-carousel">
                <div class="current-caption  spillover-gallery"></div>
                
            </div>
            
        </div>
    </div>
     </script><div id='inlinegallery-target-187550703'></div><script> lazyLoadingModule("inlinegallery-template-187550703", "inlinegallery-target-187550703", "gallery",500,
        undefined, undefined, undefined,  "undefined", 187550703 , 1 ); </script>

                            
                        
                    </div>
                </div>
                
                
                    
                    
                

                
                
                    


    <script type='text/template' id='zerg-template'> 
        <div id="vendor-stories-content">
            <h2 class='heading vendor-storiescontent-heading'>Suggested for you</h2>
        </div>
        <div class="vendor-storiescontent-main-container" id="zergnet-widget-53347"></div>
     </script><div id='zerg-target'></div><script> lazyLoadingModule("zerg-template", "zerg-target", "zerg",500,
        undefined, undefined, undefined,  "53347", undefined , undefined ); </script>

                

                <div id="commenting-container" class="commenting-container element-spacing-large">
                    
                        <h2 class="heading link">
    <a class="comments-toggle" href="javascript:void(0);">
        <span class="glyphicon glyphicon-comment-o"></span>&nbsp; Comments &nbsp;<span class="glyphicon glyphicon-chevron-down rotate"></span>
    </a>
</h2>

<!--Needs to be on the DOM on page load for IE. Needs to be visible to set the correct height of the comment component. I'm hiding it on document ready. Appending it later did not work-->
<div id="fb-comments" class="fb-comments in" data-href="" data-width="100%" data-numposts="10"></div>

<script>
(function(){
  var $commentingContainer = $('#commenting-container'),
      $commentContainerChevron = $commentingContainer.find(".glyphicon-chevron-down"),
      $fbComments = $("#fb-comments");
      
    if($("meta[property='fb:app_id']").length === 1 && $("meta[name='allow-comments']").prop("content") === "true") {
         
      $commentingContainer.on('click', 'a.comments-toggle', function(){
        if (typeof mi.commenting === "undefined") {
            mi.commenting = new mi.Commenting();
            mi.commenting.setConf( {
                accountName: mi.pageInfo.getConf('marketInfo.domain'),
                fbapp_id: mi.pageInfo.getConf('facebook.app.id'),
                fb_comment_div: {'data-width': '100%'}
            });
            mi.commenting.display();
            FB.XFBML.parse(document.getElementById("fb-comments"));
        }
        
        toggleComments();
      });
      
      $(document).ready(function(){
        toggleComments();
      });
      
    } else {
      
        var disabledText = 'Comments have been disabled for this story.';
        $fbComments.prepend("<p><strong>" + disabledText + "</strong></p>");
        
    }
    
    //toggleClass() wasn't working in IE the first time if it has the class
    function toggleComments(){
      if ($fbComments.hasClass('in')) {
          $fbComments.removeClass('in');
          $commentContainerChevron.removeClass("rotate");
      }else {
          $fbComments.addClass('in');
          $commentContainerChevron.addClass("rotate");
      }
    }
})();
</script>

                    
                </div>
            </div>
            <div id="nativoArticlePage" ></div>
        </div>
        


<div class="narrow-rail">
    <div class="ad hidden-xs">
        <div class="ad-widget" id="mn-gpt-9" adtype="default" pkg="b" data-ad-policy="onPageLoad" audience="all" atf="y" defaultsize="Large" Large="Flex Ad" Medium="Flex Ad" Small="300x250" Extra-Small="None" articleId="187550708"></div>
    </div>
    <div class="element-spacing-medium">
        <div id="video-widget" class="headline-list">
            <h2 class="heading link"><a href="/video/">Videos</a></h2>
            <div class="teaser">
                <div id="container-187550708-1512200701157" class="container-187550708-1512200701157">
                    
                        
                        

<div class="wf-wps-side-bar">
<div class="mi-video-sidebar-widget" id="video-detail--1512200701178">
    <div id="video-container--1512200701178">
        







<div id="video-detail--1512200701178" class="media-wrap">
    <div class="video-media" data-id="" data-index>
        <div id="player--1512200701178" class="player" data-id="">
            <div style="position: relative; width: 100%; height: 0; padding-bottom: 56.25%; background: url('/wps/build/images/transparent.png') no-repeat center center; background-size: cover;">
        </div>
    </div>

    <div class="mi-video-utility-bar share-icons  hide">
        
        <a class="mi-video-share-btn mi-video-utility-item" data-item="share-rail" >
         <span class="glyphicon glyphicon-share" title="Share" ></span>
        </a>
        <a class="mi-video-embed-btn mi-video-utility-item" data-item="embed-rail" >
            <span class="glyphicon glyphicon-code" title="Embed Links" ></span>
        </a>
        <a class="mi-video-info-btn mi-video-utility-item" data-item="info-rail" >
            <span class="glyphicon glyphicon-info-circle" title="Info" ></span>
        </a>
    </div>
        <div id="mi-video-overlay--1512200701178" class="mi-video-custom-overlay-wrap" >
    <div class="mi-video-eos-wrap">
    <h3 class="mi-video-overlay-title">More Videos</h3>

    <div class="mi-video-eos">
        
    </div>
</div>

    <div class="mi-video-share-wrap">
    <span class="mi-video-close-share glyphicon glyphicon-remove"></span>
    <ul class="video-share-icons video">
        <li class="embed">
            <div class="form-group">
                <label>Video Link</label>
                <textarea class="mi-share-link" readonly="true" ></textarea>
                <button class="btn btn-primary select-btn">copy</button>
            </div>
            <div class="form-group">
                <label>Embed Code</label>
                <textarea class="overlay-embed-share" readonly="true" ></textarea>
                <button class="btn btn-primary select-btn">copy</button>
            </div>
        </li>
        <li class="facebook">
            <a class="facebook-share"
               href=""
               onclick="window.open(this.href, '', 'menubar=no,toolbar=no,resizable=yes,scrollbars=yes,height=400,width=600');return false;"
               title="Share on Facebook">
                <span class="glyphicon glyphicon-facebook"></span>
                <span class="utility-text">Facebook</span>
            </a>
        </li>
        <li class="twitter">
            <a class="twitter-share"
               href=""
               onclick="window.open(this.href, '', 'menubar=no,toolbar=no,resizable=yes,scrollbars=yes,height=400,width=600');return false;"
               title="Share on Twitter">
                <span class="glyphicon glyphicon-twitter"></span>
                <span class="utility-text">Twitter</span>
            </a>
        </li>
        <li class="email">
            <a class="email-share" href="">
                <span class="glyphicon glyphicon-envelope"></span>
                <span class="utility-text">Email</span>
            </a>
        </li>
        <li class="media-det">
            
                
                <h4 class="media-title">Canelo y Golovkin dan el mismo peso para la gran pelea</h4>
                <p class="media-leadtext">El campeón invicto kazajo Gennady Golovkin y el mexicano Saúl ‘Canelo' Álvarez completan el viernes el pesaje previo al combate de este sábado y ambos dieron 160 libras en la báscula.</p>
            
        </li>
    </ul>
</div>

</div>

        
            
    <script type="text/javascript">
        if ( typeof allowAds === 'undefined' ) {
            var allowAds = true;
        }
    </script>

<script>
    wpsRequire([ 'video' ], function ( video ) {
        return video.play([{"id":"173610581","asset_type":"videoIngest","url":"http://www.vidaenelvalle.com/sports/article173610581.html","duration":"0:35","image":"http://www.elnuevoherald.com/deportes/boxeo/8ur6hc-pesagecanelo_1080p_www8a92daa.mp4/alternates/LANDSCAPE_768/pesagecanelo_1080p_www8a92daa.mp4","title":"Canelo y Golovkin dan el mismo peso para la gran pelea","description":"Canelo y Golovkin dan el mismo peso para la gran pelea <span class=\"title-duration\">0:35</span>","displayDescription":"El campeón invicto kazajo Gennady Golovkin y el mexicano Saúl ‘Canelo' Álvarez completan el viernes el pesaje previo al combate de este sábado y ambos dieron 160 libras en la báscula.","videographer":"","credit":"Mpsportimages y Associated Press","published":1505513283,"sources":[{"file":"http://dr6lcqo3bxtwa.cloudfront.net/binary/2017/9/15/21/1437582013143-p5k4ma/pesagecanelo_1080p_www8a92daa-1505513281173.mp4"},{"file":"http://dr6lcqo3bxtwa.cloudfront.net/binary/2017/9/15/21/1437580321678-6bjrso/pesagecanelo_1080p_www8a92daa-1505513281708.mp4"},{"file":"http://dr6lcqo3bxtwa.cloudfront.net/binary/2017/9/15/21/art_173610581/pesagecanelo_1080p_www8a92daa.m3u8"}],"mediaid":"OIJSUeGP","ads":[{"publication":"vidaenelvalle","tag":"http://pubads.g.doubleclick.net/gampad/ads?ciu_szs=300x250&correlator=%5Btimestamp%5D&cust_params=sect%3Dsports%26id%3D173610581%26eid%3D187550708%26vidlength%3Dshort%26pl%3D&env=vp&gdfp_req=1&hl=en&impl=s&iu=%2F7675%2FFRS.site_vidaenelvalle%2FSports&output=vast&sz=400x300&unviewed_position_start=1&url=%5Breferrer_url%5D&vidlength=short&vpos=preroll","lang":"en","sz":"400x300","vpos":"preroll","cust_params":"sect=sports&id=173610581&eid=187550708&vidlength=short&pl="}]},{"id":"156821144","asset_type":"videoIngest","url":"http://www.vidaenelvalle.com/sports/article156821144.html","duration":"2:21","image":"http://www.vidaenelvalle.com/sports/x01cnp-City-County-2017-Football.mp4/alternates/LANDSCAPE_768/City%20County%202017%20Football.mp4","title":"City County 2017 Football","description":"City County 2017 Football <span class=\"title-duration\">2:21</span>","displayDescription":"Central Section City/County All-Star Football Game on June 16, 2017 at Lamonica Stadium at Clovis High School. The annual game, the 63rd, goes to County in a 41-22 victory over the City squad.","videographer":"","credit":"","published":1497759795,"sources":[{"file":"http://dr6lcqo3bxtwa.cloudfront.net/binary/2017/6/18/4/1437582013143-p5k4ma/City_County_2017_Football-1497759792755.mp4"},{"file":"http://dr6lcqo3bxtwa.cloudfront.net/binary/2017/6/18/4/1437580321678-6bjrso/City_County_2017_Football-1497759793328.mp4"},{"file":"http://dr6lcqo3bxtwa.cloudfront.net/binary/2017/6/18/4/art_156821144/City_County_2017_Football.m3u8"}],"mediaid":"rehi2nDw","ads":[{"publication":"vidaenelvalle","tag":"http://pubads.g.doubleclick.net/gampad/ads?ciu_szs=300x250&correlator=%5Btimestamp%5D&cust_params=sect%3Dsports%26id%3D156821144%26eid%3D187550708%26vidlength%3Dlong%26pl%3D&env=vp&gdfp_req=1&hl=en&impl=s&iu=%2F7675%2FFRS.site_vidaenelvalle%2FSports&output=vast&sz=400x300&unviewed_position_start=1&url=%5Breferrer_url%5D&vidlength=long&vpos=preroll","lang":"en","sz":"400x300","vpos":"preroll","cust_params":"sect=sports&id=156821144&eid=187550708&vidlength=long&pl="}]},{"id":"139539053","asset_type":"videoIngest","url":"http://www.vidaenelvalle.com/sports/article139539053.html","duration":"2:11","image":"http://www.vidaenelvalle.com/sports/m2340s-SelmaVsEscondido.mp4/alternates/LANDSCAPE_768/SelmaVsEscondido.mp4","title":"Selma vs Escondido","description":"Selma vs Escondido <span class=\"title-duration\">2:11</span>","displayDescription":"","videographer":"","credit":"","published":1489967049,"sources":[{"file":"http://dr6lcqo3bxtwa.cloudfront.net/binary/2017/3/19/22/1437582013143-p5k4ma/SelmaVsEscondido_1-1489967046216.mp4"},{"file":"http://dr6lcqo3bxtwa.cloudfront.net/binary/2017/3/19/22/1437580321678-6bjrso/SelmaVsEscondido_1-1489967047769.mp4"},{"file":"http://dr6lcqo3bxtwa.cloudfront.net/binary/2017/3/19/22/art_139539053/SelmaVsEscondido_1.m3u8"}],"mediaid":"AnTWQRjW","ads":[{"publication":"vidaenelvalle","tag":"http://pubads.g.doubleclick.net/gampad/ads?ciu_szs=300x250&correlator=%5Btimestamp%5D&cust_params=sect%3Dsports%26id%3D139539053%26eid%3D187550708%26vidlength%3Dlong%26pl%3D&env=vp&gdfp_req=1&hl=en&impl=s&iu=%2F7675%2FFRS.site_vidaenelvalle%2FSports&output=vast&sz=400x300&unviewed_position_start=1&url=%5Breferrer_url%5D&vidlength=long&vpos=preroll","lang":"en","sz":"400x300","vpos":"preroll","cust_params":"sect=sports&id=139539053&eid=187550708&vidlength=long&pl="}]}], {"wpsInclude":false,"wpsArea":null,"autoPlay":false,"pubName":"vidaenelvalle","embed":false,"cacheBust":"fd2b718","iterator":10,"uniqueID":"-1512200701178","paywallEnabled":true,"domainName":"www.vidaenelvalle.com","pubId":"54","baseTemplate":"story"}, [], true );
    });
</script>
        
    </div>
</div>








        <div class="video-details">
            <time class="published-date timeago hidden">3 months ago</time>
            <h2 class="title video-title">
                <a href="http://www.vidaenelvalle.com/sports/article173610581.html">Canelo y Golovkin dan el mismo peso para la gran pelea</a>
            </h2>
        </div>
    </div>
    <div id="playlist--1512200701178">
        <div class="mi-playlist-sidebar">
            
                
                    <a class="playlist-item" href="#0" data-index="0">
                        <div class="media posterframe-wrapper">
                            <img src="http://www.elnuevoherald.com/deportes/boxeo/8ur6hc-pesagecanelo_1080p_www8a92daa.mp4/alternates/LANDSCAPE_200/pesagecanelo_1080p_www8a92daa.mp4" alt="Canelo y Golovkin dan el mismo peso para la gran pelea"/>
                            <span class="glyphicon glyphicon-play-circle"></span>
                            <span class="duration">0:35</span>
                        </div>
                        <div class="media-desc">
                            <time class="published-date hidden">3 months ago</time>
                            <h4 class="title video-title">Canelo y Golovkin dan el mismo peso para la gran pelea</h4>
                        </div>
                    </a>
               
            
                
                    <a class="playlist-item" href="#1" data-index="1">
                        <div class="media posterframe-wrapper">
                            <img src="http://www.vidaenelvalle.com/sports/x01cnp-City-County-2017-Football.mp4/alternates/LANDSCAPE_200/City%20County%202017%20Football.mp4" alt="City County 2017 Football"/>
                            <span class="glyphicon glyphicon-play-circle"></span>
                            <span class="duration">2:21</span>
                        </div>
                        <div class="media-desc">
                            <time class="published-date hidden">5 months ago</time>
                            <h4 class="title video-title">City County 2017 Football</h4>
                        </div>
                    </a>
               
            
                
                    <a class="playlist-item" href="#2" data-index="2">
                        <div class="media posterframe-wrapper">
                            <img src="http://www.vidaenelvalle.com/sports/m2340s-SelmaVsEscondido.mp4/alternates/LANDSCAPE_200/SelmaVsEscondido.mp4" alt="Selma vs Escondido"/>
                            <span class="glyphicon glyphicon-play-circle"></span>
                            <span class="duration">2:11</span>
                        </div>
                        <div class="media-desc">
                            <time class="published-date hidden">8 months ago</time>
                            <h4 class="title video-title">Selma vs Escondido</h4>
                        </div>
                    </a>
               
            
        </div>
    </div>
</div>
</div>

                    
                </div>
                <div class="clearfix footer element_spacing_large">
                    <p class="readmore">
                        <a href="/video">
                            View More Video
                        </a>
                    </p>
                </div>
            </div>
        </div>
    </div>
    <div class="ad hidden-xs">
        <div class="ad-widget" id="mn-gpt-10" adtype="default" pkg="c" data-ad-policy="onPageLoad" audience="all" atf="n" defaultsize="Large" Large="300x250" Medium="300x250" Small="300x250" Extra-Small="None" articleId="187550708"></div>
    </div>
    
    
    


<div class="element-spacing-medium">
    <section id="more-stories-widget" class="headline-list element_spacing_large">
        
            
                <h2 class="heading link">
                    <a href="/sports/">
                        Sports
                    </a>
                </h2>
                
                    
                        <article class="media">
                            <div class="teaser">
                                <h2 class="title">
                                    <a href="http://www.vidaenelvalle.com/sports/article187568133.html">
                                        Óscar Ramírez: ‘A los costarricenses nos gustan los retos altos’
                                    </a>
                                </h2>
                            </div>
                        </article>
                    
                
                    
                        <article class="media">
                            <div class="teaser">
                                <h2 class="title">
                                    <a href="http://www.vidaenelvalle.com/sports/article187648998.html">
                                        Lerma: ‘No veo favorito en el grupo y nuestro objetivo es ser campeones’
                                    </a>
                                </h2>
                            </div>
                        </article>
                    
                
                    
                        <article class="media">
                            <div class="teaser">
                                <h2 class="title">
                                    <a href="http://www.vidaenelvalle.com/sports/article186912638.html">
                                        América recibe a los Tigres en comienzo de las semifinales del Apertura mexicano; Rayados enfrentará a Monarcas
                                    </a>
                                </h2>
                            </div>
                        </article>
                    
                
                    
                        <article class="media">
                            <div class="teaser">
                                <h2 class="title">
                                    <a href="http://www.vidaenelvalle.com/sports/article186792628.html">
                                        3,126 miles across the U.S. on foot!
                                    </a>
                                </h2>
                            </div>
                        </article>
                    
                
                    
                        <article class="media">
                            <div class="teaser">
                                <h2 class="title">
                                    <a href="http://www.vidaenelvalle.com/sports/article186636478.html">
                                        McFarland’s Salcedo exceeds expectations at CIF state cross country finals, but wants back Division II
                                    </a>
                                </h2>
                            </div>
                        </article>
                    
                
                    
                
                    
                
                    
                
                    
                
                    
                
                    
                
                    
                
                    
                
                    
                
                    
                
                <div class="clearfix">
                    <div class="more-stories-link wps-stories-link">
                        <a href="/sports/">
                            Sports
                        </a>
                    </div>
                </div>
            
        
            
        
    </section>
</div>
    <div class="ad hidden-xs">
        <div class="ad-widget" id="mn-gpt-11" adtype="default" pkg="e" data-ad-policy="onPageLoad" audience="all" atf="n" defaultsize="Large" Large="Flex Ad" Medium="Flex Ad" Small="300x250" Extra-Small="None" articleId="187550708"></div>
    </div>
    <div class="ad hidden-xs">
        <div class="ad-widget" id="mn-gpt-12" adtype="default" pkg="None" data-ad-policy="onPageLoad" audience="nonsub" atf="n" defaultsize="Large" Large="300x250" Medium="300x250" Small="300x250" Extra-Small="None" oom="y"  articleId="187550708"></div>
    </div>
    <div class="ad hidden-xs">
        <div class="ad-widget" id="mn-gpt-13" adtype="default" pkg="None" data-ad-policy="onPageLoad" audience="nonsub" atf="n" defaultsize="Large" Large="300x250" Medium="300x250" Small="300x250" Extra-Small="None" oom="y"  articleId="187550708"></div>
    </div>
</div>

    </div>
</section>

<div class="container">
    <div class="ad hidden-xs">
        <div class="ad-widget" id="mn-gpt-14" adtype="default" pkg="None" data-ad-policy="onPageLoad" audience="all" atf="n" defaultsize="Large" Large="728x90" Medium="728x90" Small="728x90" Extra-Small="none" articleId="187550708"></div>
    </div>
</div>


    

        
    
<div id="footer" class="wps-footer">
    <header id="footer-logo">
        <div class="container text-center">
            <a href="/" target="_top">
                <img src="/wps/build/images/vidaenelvalle/logo-sm.png" alt="Vida en el Valle | VidaenelValle.com" class="img-responsive" />
            </a>
        </div>
    </header>
    <div class="container">
        <div class="row">
            <div id="accordion" class="panel-group">
                <div class="panel full-width-content col-sm-6 col-md-6">
                    <div class="panel-heading">
                        <h2 class="heading"><a data-toggle="" data-parent="#accordion" href="#collapseOne">Subscriptions</a></h2>
                    </div>
                    <div id="collapseOne" class="panel-collapse collapse in">
                        <div class="panel-body">
                            <ul class="footer-menu">
                                
                                    <li><a href="/customer-service/subscription/#navlink=mi_footer">Subscriber Services</a></li>
                                
                            </ul>
                        </div>
                    </div>
                </div>
                <div class="panel full-width-content col-sm-6 col-md-6">
                    <div class="panel-heading">
                        <h2 class="heading"><a data-toggle="" data-parent="#accordion" href="#collapseTwo">Site Information</a></h2>
                    </div>
                    <div id="collapseTwo" class="panel-collapse collapse in">
                        <div class="panel-body">
                            <ul class="footer-menu">
                                
                                    <li><a href="/customer-service/#navlink=mi_footer">Customer Service</a></li>
                                
                                    <li><a href="/about-us/#navlink=mi_footer">About Us</a></li>
                                
                                    <li><a href="/contact-us/#navlink=mi_footer">Contact Us</a></li>
                                
                            </ul>
                        </div>
                    </div>
                </div>
                <div class="panel full-width-content col-sm-6 col-md-6">
                    <div class="panel-heading">
                        <h2 class="heading"><a data-toggle="" data-parent="#accordion" href="#collapseThree">Social, Mobile &amp; More</a></h2>
                    </div>
                    <div id="collapseThree" class="panel-collapse collapse in">
                        <div class="panel-body">
                            <ul class="footer-menu">
                                
                                    <li><a href="https://www.facebook.com/vidaenelvalle">Facebook</a></li>
                                
                                    <li><a href="https://twitter.com/VidaValle">Twitter</a></li>
                                
                            </ul>
                        </div>
                    </div>
                </div>
                <div class="panel full-width-content col-sm-6 col-md-6">
                    <div class="panel-heading">
                        <h2 class="heading"><a data-toggle="" data-parent="#accordion" href="#collapseFour">Advertising</a></h2>
                    </div>
                    <div id="collapseFour" class="panel-collapse collapse in">
                        <div class="panel-body">
                            <ul class="footer-menu">
                                
                                    <li><a href="/advertise/#navlink=mi_footer">Information</a></li>
                                
                                    <li><a href="http://www.fresnobee.com/classifieds/#navlink=mi_footer">Place a Classified</a></li>
                                
                                    <li><a href="http://fresnonewspaperads.vidaenelvalle.com/ROP/Categories.aspx#navlink=mi_footer">Find&amp;Save Local Shopping</a></li>
                                
                            </ul>
                        </div>
                    </div>
                </div>
            </div>
        </div>
        <div class="row" id="footer-legal">
            <div class="panel col-sm-6 col-md-3 full-width-content">
                <div class="panel-heading">
                    <h2 class="heading"><a data-toggle="" data-parent="#footer-legal" href="#collapseLegal">More</a></h2>
                </div>
                <div id="collapseLegal" class="panel-collapse collapse in">
                    <div class="panel-body">
                        <ul class="footer-menu-legal">
                            
                                <li><a href="/customer-service/copyright/#navlink=mi_footer">Copyright</a></li>
                            
                                <li><a href="/customer-service/privacy-policy/#navlink=mi_footer">Privacy Policy</a></li>
                            
                                <li><a href="/customer-service/terms-of-service/#navlink=mi_footer">Terms of Service</a></li>
                            
                        </ul>
                    </div>
                </div>
            </div>
        </div>
    </div>
</div>

<script type="text/javascript">
$(window).on('resize load', function() {
    var iWindowWidth = window.innerWidth;
    if (iWindowWidth <= 767) {
        $('#accordion .collapse, #footer-legal .collapse').removeClass('in');
        $('#accordion .collapse, #footer-legal .collapse').addClass('out');
        $('#accordion .heading a, #footer-legal .heading a').attr('data-toggle', 'collapse');
    }
    else {
        $('#accordion .collapse, #footer-legal .collapse').removeClass('out');
        $('#accordion .collapse, #footer-legal .collapse').addClass('in');
        $('#accordion .heading a, #footer-legal .heading a').attr('data-toggle', '');
        $('#footer-legal').find('#collapseLegal').css("height","auto");
        if($('#accordion .collapse').hasClass('in')) {
            $('#accordion .collapse').css("height","auto");
        }
    }
});

(function(){
    var topPanel;
    $('#footer-legal .panel-heading a').click(function(){
        topPanel = $('#accordion').find(".panel-collapse.in")
        if(topPanel){
            topPanel.prev().find("a[href=#"+topPanel.attr("id")+"]").trigger("click");
        }
    });
    $('#accordion .panel-heading a').click(function(){
        topPanel = $('#footer-legal').find(".panel-collapse.in")
        if(topPanel){
            topPanel.prev().find("a[href=#"+topPanel.attr("id")+"]").trigger("click");
        }
    });
})();
</script>

<div id="wallpaperWrapper" style="display:none;">
    <div class="ad-widget" id="mn-gpt-15" adtype="wallpaper" pkg="None" data-ad-policy="onPageLoad" audience="all" atf="y" defaultsize="Large" Large="1600x600" Medium="None" Small="None" Extra-Small="None" articleId="187550708"><script type='text/javascript'>initWallpaperAd(['#mn-gpt-15'], 'section[role="main"]'); createWallpaperAd();</script></div>
</div>
    
        <div id="floorboard" class="hidden-xs">
            <div id="floorboard_outer">
                <div id="floorTagWrapper" style="display:none;">
                    <div class="ad-widget" id="mn-gpt-16" adtype="floorboard" pkg="a" data-ad-policy="onPageLoad" audience="all" atf="n" defaultsize="Large" Large="285x70" Medium="285x70" Small="285x70" Extra-Small="None" articleId="187550708"></div>
                </div>
            </div>
        </div>
    

    
        <script type="text/javascript">
            mi_Ads.env.init();
        </script>
    

<div id="mistatstag" style="display:none;">
    
        <script src="//media.vidaenelvalle.com/mistats/products/escenic_s_code.js"></script>
        <script src="//media.vidaenelvalle.com/mistats/products/escenic.js"></script>
        <script src="//media.vidaenelvalle.com/mistats/finalizestats.js"></script>
    
</div>


   














    
    
    
    
    
    
    
    

    
        
    

<script type="text/javascript">
    //<![CDATA[
    var clientDT = new Date().getTime();
    document.write('<img style="display:none;" src="http://ece-logger.nandomedia.com:8083/analysis-logger/Logger?rt=1&ctxId=24537&contextPath=19755-24537&pubId=54&cat=&meta=read-story&objId=187550708&type=article&title=Osorio%3A+%E2%80%98Podemos+competir+y+ojal%C3%A1+jugar+de+igual+a+igual%E2%80%99&url=http%3A%2F%2Fwww.vidaenelvalle.com%2Fsports%2Farticle187550708.html&amp;clientDT=' + clientDT + '" alt="" width="1" height="1"/>');
    //]]>
</script>

<noscript>
    <div>
        <img src="http://ece-logger.nandomedia.com:8083/analysis-logger/Logger?rt=1&ctxId=24537&contextPath=19755-24537&pubId=54&cat=&meta=read-story&objId=187550708&type=article&title=Osorio%3A+%E2%80%98Podemos+competir+y+ojal%C3%A1+jugar+de+igual+a+igual%E2%80%99&url=http%3A%2F%2Fwww.vidaenelvalle.com%2Fsports%2Farticle187550708.html" alt="one pixel graphics" width="1" height="1"/>
    </div>
</noscript>





        
    




<div class="overlay overlay-data">
    <div id="overlayParent">
        <div class="overlayHeading">
            <h3 class="title"></h3>
             
            <div class="arrow-box"></div>
        </div>
        


       
    </div>
    
    <div id="backToStory">
        <a class="backLink" href="http://www.vidaenelvalle.com/sports/article187550708.html">
            <span class="fa glyphicon-long-arrow-left"></span>
            <span class="back-label">Back to story</span>
        </a>
    </div>
</div>


        
        
    <script type="text/javascript">
    var WFClientTypeDef = {
        "extraSmall": "(max-width: 767px)",
        "medium": "(min-width: 992px) and (max-width: 1199px)",
        "large": "(min-width: 1200px)",
        "small": "(min-width: 768px) and (max-width: 991px)"
    };
    var imageSizes = [80, 160, 200, 320, 400, 480, 560, 640, 720, 768, 960, 1080, 1140];
</script>
<script type="text/javascript" src="/wps/build/js/mi-footer-4c6a9bd5cd.js"></script>

    <script type="text/javascript">
        /* <![CDATA[ */
        var google_conversion_id = 968074018;
        var google_custom_params = window.google_tag_params;
        var google_remarketing_only = true;
        /* ]]> */
    </script>
    <script type="text/javascript" src="//www.googleadservices.com/pagead/conversion.js">
    </script>
    <noscript>
        <div style="display:inline;">
            <img height="1" width="1" style="border-style:none;" alt="" src="//googleads.g.doubleclick.net/pagead/viewthroughconversion/968074018/?value=0&guid=ON&script=0"/>
        </div>
    </noscript>


    <!-- Start MdotLabs Tag -->
<div class="mlabs_container">
    <script src="//tags.mdotlabs.com/tracking.php?siteID=e8AJ" async></script>
</div>
<!-- End MdotLabs Tag -->





    <script type="text/javascript">
        mi.pageInfo.setConf("chartbeat.uid", 62447);
    </script>

<script src="/wps/source/scripts/libs/md5.min.js"></script>
<script type="text/javascript">
    var nextbee = {
        user_cookie: undefined,
        user_email: undefined,
        nextbee_host: "",
        nextbee_campaign: "",
        nextbee_client: "",
        API_AUTHORIZATION_KEY: 'DECGCFCFHEACGCDBIBGZ158469415068700193Y!n-868654787',
        ENCRYPTION_KEY: '0.9240762',

        credit_read_story: function() {
            this.post_to_nextbee("");
        },

        credit_watch_video: function() {
            this.post_to_nextbee("");
        },

        credit_share_articles: function(id, url) {
            this.post_to_nextbee(id, url);
        },

        initialize: function() {
            this.user_cookie = checkUserSubscribed('MPPUser');
            if (this.user_cookie) {
                var cookie_json = JSON.parse(this.user_cookie);
                if (cookie_json) {
                    this.user_email = cookie_json.NextBeeEmail;
                }
            }
            
                this.credit_read_story();
            
        },

        required_values_present: function (widget_id) {
            return this.user_cookie && this.user_email &&
                   this.nextbee_host && this.nextbee_client && this.nextbee_campaign &&
                   widget_id;
        },

        post_to_nextbee: function (widget_id, href) {
            if (this.required_values_present(widget_id)) {
                var nextbee_url = ['https://' + this.nextbee_host, 'nextbeeapis',
                    this.nextbee_client, this.nextbee_campaign, 'Event'].join('/') +
                    '?email=' + encodeURIComponent(this.user_email) +
                    '&widget_config_id=' + widget_id;
                var timestamp_key = Math.floor(Date.now()).toString();
                var api_call_signature = md5(this.API_AUTHORIZATION_KEY +
                    this.ENCRYPTION_KEY + timestamp_key);

                console.log("NextBee URL: " + nextbee_url +
                    "\nAuth. Key: " + this.API_AUTHORIZATION_KEY +
                    "\nEnc. Key:  " + this.ENCRYPTION_KEY +
                    "\nTimestamp: " + timestamp_key +
                    "\nSignature: " + api_call_signature);

                $.ajax( { url: nextbee_url, type: 'post', headers: {
                    'ts-key': timestamp_key,
                    'api-call-signature': api_call_signature,
                    'cache-control': 'no-cache',
                    'content-type': 'application/json',
                    },
                    complete: function(data) {
                        if(href)
                        {
                            window.location.href = href;
                        }
                        console.log("NextBee API response: " + data.responseText);
                    }
                } );
            }
        }
    };

    $(function(){
        nextbee.initialize();
    });
</script>



<!-- Start Lotame Tag -->
    <script src="//tags.crwdcntrl.net/c/7452/cc.js?ns=_cc7452" id="LOTCC_7452"></script>
    <script>_cc7452.bcp();</script>
<!-- End Lotame Tag -->




    </body>
</html>
