<!DOCTYPE html>
<html lang="en">
<head>
<meta charset="utf-8">
<script>
var gomez={
gs: new Date().getTime(),
acctId:"D3FD89",
grpId:"Escenic",
grpId1:"frs",
grpId2:window.location.hostname,
grpId3:"stockton",
pgId:"story-detail",
wrate:1
};
</script>
<script type='text/javascript'>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</script>
<!-- paywall disabled -->
<meta http-equiv="X-UA-Compatible" content="IE=edge,chrome=1">
<meta name="viewport" content="width=device-width, initial-scale=1.0">
<title>Manteca se expande, ¿pero quién pagará por las escuelas? | Vida en el Valle</title>
<meta name="allow-comments" content="true"/>
<meta name="title" content="Manteca se expande, ¿pero quién pagará por las escuelas? | Vida en el Valle"/>
<meta name="googlebot" content="noodp, noarchive"/>
<meta name="original-source" content="http://www.vidaenelvalle.com/news/state/california/stockton/article131075664.html"/>
<link rel="canonical" href="http://www.vidaenelvalle.com/news/state/california/stockton/article131075664.html"/>
<meta name="google-site-verification" content="iD5qoEdaXmZsYtQpgUkKI9FMjgD-C-aZAyTECr-hRZo"/>
<meta property="og:title" content="Manteca se expande, ¿pero quién pagará por las escuelas?"/>
<meta property="og:type" content="article"/>
<meta property="og:url" content="http://www.vidaenelvalle.com/news/state/california/stockton/article131075664.html"/>
<meta property="og:description" content="Manteca se expande, &iquest;pero qui&eacute;n pagar&aacute; por las escuelas?"/>
<meta property="og:image" content="http://www.vidaenelvalle.com/static/images/vidaenelvalle/facebook.jpg"/>
<meta property="og:site_name" content="vidaenelvalle"/>
<meta property="fb:app_id" content="157169821150769"/>
<meta name="twitter:card" content="summary_large_image">
<meta name="twitter:site" content="vidaenelvalle">
<meta name="twitter:title" content="Manteca se expande, ¿pero quién pagará por las escuelas?">
<meta name="twitter:description" content="Manteca se expande, &iquest;pero qui&eacute;n pagar&aacute; por las escuelas?">
<meta name="msapplication-TileImage" content="http://www.vidaenelvalle.com/static/theme/vidaenelvalle/base/ico/windowsmetro-144.png"/>
<meta name="msapplication-TileColor" content="#FFFFFF" />
<link rel="apple-touch-icon-precomposed" sizes="144x144" href="http://www.vidaenelvalle.com/static/theme/vidaenelvalle/base/ico/apple-touch-icon-144-precomposed.png">
<link rel="apple-touch-icon-precomposed" sizes="114x114" href="http://www.vidaenelvalle.com/static/theme/vidaenelvalle/base/ico/apple-touch-icon-114-precomposed.png">
<link rel="apple-touch-icon-precomposed" sizes="72x72" href="http://www.vidaenelvalle.com/static/theme/vidaenelvalle/base/ico/apple-touch-icon-72-precomposed.png">
<link rel="apple-touch-icon-precomposed" href="http://www.vidaenelvalle.com/static/theme/vidaenelvalle/base/ico/apple-touch-icon-57-precomposed.png">
<link rel="shortcut icon" href="http://www.vidaenelvalle.com/static/theme/vidaenelvalle/base/ico/favicon.png">
<link href="http://www.vidaenelvalle.com/static/theme/vidaenelvalle-2020/base/css/main-1.0.99-235b3bc.css?sVer=1.0.99-235b3bc" rel="stylesheet">
<!--[if lt IE 9]>
<script src="http://www.vidaenelvalle.com/static/js/html5shiv.js?sVer=1.0.99-235b3bc"></script>
<script src="http://www.vidaenelvalle.com/static/js/respond.min.js?sVer=1.0.99-235b3bc"></script>
<script type="text/javascript" src="http://www.vidaenelvalle.com/static/js/mi-scripts/pollyfill.js?sVer=1.0.99-235b3bc"></script>
<![endif]-->
<script type="text/javascript" src="http://www.vidaenelvalle.com/static/js/jquery-1.10.2.min.js?sVer=1.0.99-235b3bc"></script>
<script type="text/javascript" src="http://www.vidaenelvalle.com/static/js/mi-wf-site-1.0.99-235b3bc-min.js"></script>
<script type="text/javascript">
mi.pageInfo.setConf({
'marketInfo.pagelevel':'story',
'wufoo.formID':'',
'publication.mediadomain':'media.vidaenelvalle.com',
'headerDateDisplay':'false',
'accuweather.apiKey':'2ce96fe9da724185a27db1e6a3ecf580',
'marketInfo.application_version':'1.0.99-235b3bc',
'marketInfo.logoAltText':'Vida en el valle',
'marketInfo.allow_ads':'true',
'nativo.story.placements':'857349,857348,857350',
'marketInfo.pagelevel_informational':'false',
'marketInfo.addcities':'Clovis, Visalia, Madera, Hanford, Sacramento, Stockton, Merced, Modesto',
'marketInfo.staticDirectory':'vidaenelvalle',
'marketInfo.state_abbreviation':'CA',
'publication.domain':'VidaenelValle.com',
'accuweather.partnerCode':'MCCLATCHY',
'marketInfo.domain':'vidaenelvalle',
'facebook.app.id':'157169821150769',
'marketInfo.clipped_taxonomy':'News/State',
'marketInfo.careerbuilder.lr':'CBMC_FB',
'marketInfo.CarsSEO':'Search for used and new cars, trucks, SUVs and other vehicles on FresnoBee.com. The Fresno Bee and FresnoBee.com also provide Central Valley, and Fresno and Clovis, California with tools to help you buy your car such as comparison, how to negotiate with car dealers, auto loan calculators, financing tips and Blue Book values.',
'marketInfo.CarsAFF':'fresnobee',
'accuweather.locationString':'',
'marketInfo.Jobslr':'cbmc_fb',
'marketInfo.adretargeting.kill_list':["simpli.fi"],
'marketInfo.webmaster_email':'gfunk@fresnobee.com',
'marketInfo.phone':'559-441-6780',
'marketInfo.sourcelevel':'stockton',
'pressPlus.zone':'7ICatxzflhC1DD5ykJAkrd',
'marketInfo.zipcode':'93786',
'marketInfo.shortURL':'breaking',
'legacy.siteName':'fresnobee',
'marketInfo.viewsizes':[{"Large":[1200,600]},{"Medium":[992,300]},{"Small":[768,300]},{"Extra-Small":[0,0]}],
'findnsave.tracking':'findnsave',
'marketInfo.JobsSEO':'The Fresno Bee and FresnoBee.com serve the people of Fresno and Clovis, California and Central Valley with a job-search tool and career resource. You will find full- time and part-time local opportunities in a variety of career fields including banking, retail, medical, construction, restaurant and IT.',
'accuweather.dev':'false',
'marketInfo.state':'California',
'cs.circ_phone':'1-800-877-3404',
'marketInfo.siteId':'8',
'marketInfo.county':'Fresno County',
'marketInfo.adsizes':{"outofpage":{},"default":{"None":[],"970x90":[970,90],"Billboard Flex":[[960,30],[970,30],[970,90],[970,250]],"960x30":[960,30],"728x90":[728,90],"600x250":[600,250],"500x300":[500,300],"468x60":[468,60],"336x280":[336,280],"320x450":[320,450],"320x50":[320,50],"300x600":[300,600],"Flex Ad":[[300,250],[300,600]],"Welcome Ad":[[300,250],[300,600],[550,480],[600,500]],"300x250":[300,250],"300x100":[300,100],"300x75":[300,75],"300x50":[300,50],"240x400":[240,400],"234x60":[234,60],"216x36":[216,36],"180x150":[180,150],"168x28":[168,28],"160x600":[160,600],"160x90":[160,90],"146x60":[146,60],"120x600":[120,600],"120x240":[120,240],"120x20":[120,20],"Rising Star":[500,300]},"floorboard":{"None":[],"285x70":[285,70]},"wallpaper":{"None":[],"1600x600":[1600,600]}},
'marketInfo.name':'Vida en el Valle',
'marketInfo.location':'Fresno',
'marketInfo.region':'Central Valley, Central California',
'marketInfo.JobsSiteID':'mc_fb003',
'marketInfo.careerbuilder.dmc_id':'1217',
'marketInfo.code':'FRS',
'marketInfo.careerbuilder.dmc_code':'fre',
'cs.circ_url':'https://webport05.voiceport.net/fresnob/IFrameGUI/index.html?tenant=fresnob',
'marketInfo.market_identifier':'FRS.site_vidaenelvalle',
'accuweather.locationString1':'',
'wf.resource.static.rootUrl':'/static/',
'marketInfo.JobsQSSTS':'CA,US',
'accuweather.locationString3':'',
'financialContent.account':'fresnobee',
'accuweather.locationString2':'',
'accuweather.locationKey3':'',
'marketInfo.followLinks':'false',
'marketInfo.networkid':'7675',
'accuweather.locationKey2':'',
'accuweather.locationKey1':'',
'marketInfo.product':'site',
'marketInfo.JobsQSCTY':'Fresno',
'marketInfo.street_address':'1626 E Street, Fresno, CA 93786',
'accuweather.locationKey':'',
'marketInfo.taxonomy':'News/State///',
'marketInfo.city':'Fresno',
});
</script>
<script type="text/javascript" >
mi_Ads.env.create();
</script>
<script type="text/javascript" src="http://ad.crwdcntrl.net/5/c=7436/pe=y/callback=extractPid" async></script>
<script type="text/javascript" src="http://c.amazon-adsystem.com/aax2/amzn_ads.js"></script>
<script type="text/javascript">
try {
amznads.getAds('3108'); } catch(e) { /*ignore*/}
</script>
<script type="text/javascript">
try {
amznads.setTargetingForGPTAsync('amznslots');
} catch(e) { /*ignore*/}
</script>
<script type="text/javascript">
var _prx = window._prx || [];
_prx.push(['cfg.SetNoAutoStart']);
</script>
<script type="text/javascript" src="//s.ntv.io/serve/load.js" async></script>
<script type="text/javascript">
var mistats = mistats || {};
mistats.pagelevel="Story";
mistats.cmsid="Story: 131075664";
mistats.pagename="Story: 131075664|Manteca se expande iquestpero quieacuten pagaraacute por las escuelas";
mistats.taxonomy="News|State|||";
mistats.channel="Stockton";
mistats.contentsource="Fresno|Por ALEX BREITLEREspecial para Vida en el Valle";
mistats.pubdate="2017/02/06";
mistats.moddate="2017/02/06 H13";
mistats.keywords="";
</script>
<script type='text/javascript' src='http://media.vidaenelvalle.com/misites/frs/vidaenelvalle.js'></script>
<script src="//connect.facebook.net/en_US/sdk.js#xfbml=1&version=v2.5" async></script>
</head>
<body>
<!-- Powered by Escenic Content Engine and Widget Framework. http://escenic.com -->
<div class=" " >
<script type="text/javascript">
var $window = $window || $(window);
var $document = $document || $(document);
function hidePhotoTitle() {
if( $(document.getElementById("top-galleries")).height() === 0) {
$(document.getElementById("top-photos-carousel")).hide();
} if($(document.getElementById("top-galleries-with-counter")).height() === 0) {
$(document.getElementById("top-photos-carousel")).hide();
console.log('found');
}
}
$window.on("load", hidePhotoTitle);
</script>
</div>
<div class="">
<header class=" " role="banner">
<div class="hidden">
<div>
<div class="ad-widget" id="div-gpt-ad-oop-1" adtype="outofpage" pkg="None" data-ad-policy="onPageLoad"
articleId="131075664" ></div>
</div>
</div>
<!--
Widget ID: Feature Master with title feature master masthead top:
Referenced feature mi.masterConfig.searchBarType, which was empty. Attempting fall-back value.
-->
<div id="masthead-container"
>
<div class="container">
<div class="masthead-row">
<div id="masthead-main"
>
<div id="masthead-logo"
>
<a href="http://www.vidaenelvalle.com/" target="_top"><img src="http://www.vidaenelvalle.com/static/images/vidaenelvalle/logo-lg.png" alt="Vida en el Valle | VidaenelValle.com" class="img-responsive center-block"></a>
</div>
<div id="quick-nav"
class="hidden-xs">
<ul class=" nav navbar-nav">
<li>
<a href="/news/#navlink=navbar">
News
</a>
</li>
<li>
<a href="/sports/#navlink=navbar">
Sports
</a>
</li>
<li>
<a href="/entertainment/#navlink=navbar">
Entertainment
</a>
</li>
<li>
<a href="/opinion/#navlink=navbar">
Opinion
</a>
</li>
</ul>
<div id="site-search-lg" class="visible-lg">
<form action="/search/" class="form-inline" id="site-search" role="search">
<input type="text" name="q" class="form-control" />
<button class="input-group-addon" type="submit"><span class="glyphicon glyphicon-search"></span></button>
</form>
</div>
<div id="search-icon-sm-md" class="site-search dropdown visible-md visible-sm">
<a href="#" class="btn btn-link" data-toggle="dropdown" aria-haspopup="true" aria-expanded="false"><span class="glyphicon glyphicon-search"></span></a>
<ul class="dropdown-menu" role="menu" aria-labelledby="dLabel">
<li class="input-group">
<form action="/search/" class="form-inline" id="site-search" role="search">
<input type="text" name="q" class="form-control" placeholder="Search the site" />
<button class="input-group-addon" type="submit"><span class="glyphicon glyphicon-search"></span></button>
</form>
</li>
</ul>
</div>
</div>
</div>
<!--
Widget ID: Feature Master with title feature master masthead switch:
Referenced feature mi.masterConfig.masthead-extra, which was empty. Attempting fall-back value.
-->
<div id="masthead-ad"
class="visible-md visible-lg">
<div>
<div class="ad-widget" id="div-gpt-ad-2" adtype="default" data-ad-policy="onPageLoad" atf="y"
pkg="None"
defaultsize="Large"
Small = "None"
Medium = "234x60"
Extra-Small = "None"
Large = "234x60"
articleId="131075664"
></div>
</div>
</div>
</div>
<div id="main-nav-container"
>
<div class="weather-container hidden-xs">
<div class="miWeather">
<a href="/weather">
<div class="miWeatherCurrent">
<div class="mi-weather-alert"></div>
</div>
</a>
</div>
</div>
<div id="login-subscribe"
class="hidden-xs">
<ul class=" paywall-links">
<li>
<a href="/#navlink=navbar">
Home
</a>
</li>
<li>
<a href="/customer-service/subscription/=navbar">
Subscriptions
</a>
</li>
</ul>
</div>
<div id="main-nav"
>
<nav class="navbar navbar-default " role="navigation" >
<div class="navbar-header">
<button type="button" class="navbar-toggle collapsed" data-toggle="collapse" data-target="#navbar-collapse-1">
<span class="icon-bar"></span>
<span class="icon-bar"></span>
<span class="icon-bar"></span>
</button>
</div>
<div id="navbar-collapse-1" class="navbar-collapse collapse">
<div id="search-icon-xs" class="site-search dropdown visible-xs">
<a href="#" data-toggle="dropdown" aria-haspopup="true" aria-expanded="false"><span class="glyphicon glyphicon-search"></span></a>
<ul class="dropdown-menu" role="menu" aria-labelledby="dLabel">
<li class="input-group">
<form action="/search/" class="form-inline" id="site-search" role="search">
<input type="text" name="q" class="form-control" placeholder="Search the site" />
<button class="input-group-addon" type="submit"><span class="glyphicon glyphicon-search"></span></button>
</form>
</li>
</ul>
</div>
<div class="weather-container visible-xs">
<div class="miWeather">
<a href="/weather">
<div class="miWeatherCurrent">
<div class="mi-weather-alert"></div>
</div>
</a>
</div>
</div>
<ul class=" paywall-links">
<li>
<a href="/#navlink=navbar">
Home
</a>
</li>
<li>
<a href="/customer-service/subscription/=navbar">
Subscriptions
</a>
</li>
</ul>
<ul class=" nav navbar-nav">
<li>
<a href="/#navlink=subnav">
Home
</a>
</li>
<li class="dropdown">
<a href="/customer-service/#navlink=subnav" class="dropdown-toggle" data-toggle="dropdown" target=""><span class="glyphicon glyphicon-chevron-left"></span>Customer Service <span class="glyphicon glyphicon-chevron-right"></span><b class="caret"></b></a>
<ul class="dropdown-menu" style="padding-top: 0px;">
<li><a href="/customer-service/#navlink=subnav">Customer Service</a></li>
<li><a href="/customer-service/about-us/#navlink=subnav">About Us</a></li>
<li><a href="/customer-service/contact-us/#navlink=subnav">Contact Us</a></li>
</ul>
</li>
<li class="nav-divider"> </li>
<li class="dropdown">
<a href="/news/#navlink=subnav" class="dropdown-toggle" data-toggle="dropdown" target=""><span class="glyphicon glyphicon-chevron-left"></span>News <span class="glyphicon glyphicon-chevron-right"></span><b class="caret"></b></a>
<ul class="dropdown-menu" style="padding-top: 0px;">
<li><a href="/news/#navlink=subnav">News</a></li>
<li><a href="/news/state/#navlink=subnav">State</a></li>
<li><a href="/news/state/california/#navlink=subnav">California</a></li>
<li><a href="/news/state/california/fresno#navlink=subnav">Fresno</a></li>
<li><a href="/news/state/california/merced#navlink=subnav">Merced</a></li>
<li><a href="/news/state/california/modesto#navlink=subnav">Modesto</a></li>
<li><a href="/news/state/california/sacramento#navlink=subnav">Sacramento</a></li>
<li><a href="/news/state/california/stockton#navlink=subnav">Stockton</a></li>
<li><a href="/news/politics-government/#navlink=subnav">Government/Politics</a></li>
<li><a href="/news/special-reports/#navlink=subnav">Special Reports</a></li>
<li><a href="/news/nation-world/#navlink=subnav">Nation &amp; World</a></li>
</ul>
</li>
<li class="dropdown">
<a href="/sports/#navlink=subnav" class="dropdown-toggle" data-toggle="dropdown" target=""><span class="glyphicon glyphicon-chevron-left"></span>Sports <span class="glyphicon glyphicon-chevron-right"></span><b class="caret"></b></a>
<ul class="dropdown-menu" style="padding-top: 120px;">
<li><a href="/sports/#navlink=subnav">Sports</a></li>
<li><a href="/sports/international-sports/#navlink=subnav">International Sports</a></li>
</ul>
</li>
<li class="dropdown">
<a href="/opinion/#navlink=subnav" class="dropdown-toggle" data-toggle="dropdown" target=""><span class="glyphicon glyphicon-chevron-left"></span>Opinion <span class="glyphicon glyphicon-chevron-right"></span><b class="caret"></b></a>
<ul class="dropdown-menu" style="padding-top: 160px;">
<li><a href="/opinion/#navlink=subnav">Opinion</a></li>
<li><a href="/opinion/editorial-cartoons/#navlink=subnav">Cartoons</a></li>
<li><a href="/opinion/letters-to-the-editor/#navlink=subnav">Letters to the Editor</a></li>
<li><a href="/opinion/letters-to-the-editor/submit-letter/#navlink=subnav">Submit a Letter</a></li>
</ul>
</li>
<li class="dropdown">
<a href="/living/#navlink=subnav" class="dropdown-toggle" data-toggle="dropdown" target=""><span class="glyphicon glyphicon-chevron-left"></span>Living <span class="glyphicon glyphicon-chevron-right"></span><b class="caret"></b></a>
<ul class="dropdown-menu" style="padding-top: 200px;">
<li><a href="/living/#navlink=subnav">Living</a></li>
</ul>
</li>
<li class="dropdown">
<a href="/entertainment/#navlink=subnav" class="dropdown-toggle" data-toggle="dropdown" target=""><span class="glyphicon glyphicon-chevron-left"></span>Entertainment <span class="glyphicon glyphicon-chevron-right"></span><b class="caret"></b></a>
<ul class="dropdown-menu" style="padding-top: 240px;">
<li><a href="/entertainment/#navlink=subnav">Entertainment</a></li>
</ul>
</li>
<li class="nav-divider"> </li>
<li class="dropdown">
<a href="#" class="dropdown-toggle" data-toggle="dropdown" target=""><span class="glyphicon glyphicon-chevron-left"></span>Local Deals <span class="glyphicon glyphicon-chevron-right"></span><b class="caret"></b></a>
<ul class="dropdown-menu" style="padding-top: 280px;">
<li><a href="http://fresnonewspaperads.vidaenelvalle.com/#navlink=subnav">Fresno</a></li>
<li><a href="http://mercednewspaperads.vidaenelvalle.com/#navlink=subnav">Merced</a></li>
<li><a href="http://modestonewspaperads.vidaenelvalle.com#navlink=subnav">Modesto</a></li>
<li><a href="http://sacramentonewspaperads.vidaenelvalle.com/#navlink=subnav">Sacramento</a></li>
</ul>
</li>
<li>
<a href="http://www.fresnobee.com/classifieds/#navlink=subnav">
Classifieds
</a>
</li>
<li>
<a href="http://fresnobee.adperfect.com/#navlink=subnav">
Place An Ad
</a>
</li>
<li>
<a href="http://www.fresnobee.com/jobs/#navlink=subnav">
Jobs
</a>
</li>
<li>
<a href="http://www.fresnobee.com/cars/#navlink=subnav">
Cars
</a>
</li>
<li>
<a href="http://www.fresnobee.com/homes/#navlink=subnav">
Homes
</a>
</li>
<li>
<a href="http://www.apartments.com/fresno-ca/#navlink=subnav">
Rentals
</a>
</li>
<li>
<a href="http://fresno.dealsaver.com/#navlink=subnav">
Daily Deals
</a>
</li>
</ul>
</div>
</nav>
</div>
</div>
</div>
</div>
<script type="text/javascript">
var language = "en-us";
var mast_options = {
language: language,
locationKey: mi.pageInfo.getConf('accuweather.locationKey'),
locationString: mi.pageInfo.getConf('accuweather.locationString'),
isDevEnv: mi.pageInfo.getConf('accuweather.dev'),
publicationUrl: 'http://www.vidaenelvalle.com/',
iconPath: 'static/images/widgets/weather/2020/',
detail: 'false'
};
var windowSize = jQuery(window).width();
if (windowSize > 767) {
jQuery(".mi-weather-alert").populateWeatherAlert("description", mast_options);
}
jQuery(".miWeatherCurrent").populateCurrentWeather(mast_options);
</script>
<style type="text/css">
/* Navigation Menu-specific styles */
/* @media screen and (min-width: 1200px) {
#masthead-container .dropdown:hover .dropdown-menu {
display: block; } }
*/
</style>
<script type="text/javascript">
/*
var $window = $window || $(window);
var $nav = $(document.getElementById("main-nav-container"));
var $toggle = $nav.find(".navbar-header").find(".navbar-toggle");
var $dropdown = $(".dropdown");
var $navbarNav = $nav.find(".navbar-nav");
var $navbarDropdown = $navbarNav.find(".dropdown-menu");
if ( location.hostname.split('.')[ 1 ] === "elnuevoherald" || language === "es" ) {
$toggle.prepend('<span class="nav-label hidden-xs">Secciones</span>');
$dropdown.find(".form-control").attr('placeholder', 'Búsqueda');
}
else {
// add Menu label to nav toggle for small and up
$toggle.prepend('<span class="nav-label hidden-xs">Full Menu</span>');
}
$dropdown.children('a').attr('data-target', '#');
// Make subnav same height as main nav
$(document.getElementById('navbar-collapse-1')).on('shown.bs.collapse', function () {
var navHeight = $navbarNav.height();
$navbarDropdown.css("min-height", navHeight + "px");
});
*/
if (location.hostname.split('.')[1] == 'elnuevoherald') {
jQuery('#main-nav-container .navbar-header .navbar-toggle').prepend('<span class="nav-label hidden-xs">Secciones</span>');
jQuery('.dropdown .form-control').attr('placeholder','Búsqueda');
} else {
// add Menu label to nav toggle for small and up
jQuery('#main-nav-container .navbar-header .navbar-toggle').prepend('<span class="nav-label hidden-xs">Full Menu</span>');
}
jQuery('.dropdown > a').attr('data-target','#');
// Make dropdowns work on hover at large breakpoint
jQuery(function() {
jQuery("#masthead-container .dropdown").hover(
function(){ if ($(window).width() > 1200) { $(this).addClass('open') } },
function(){ if ($(window).width() > 1200) { $(this).removeClass('open') } }
);
});
// Make subnav same height as main nav
$('#navbar-collapse-1').on('shown.bs.collapse', function () {
var nav_height = jQuery("#main-nav .navbar-nav").height();
jQuery("#main-nav .navbar-nav .dropdown-menu").css( "min-height", nav_height + "px" );
}); </script>
</header>
<div class="container " >
<div id="leaderboard-ad"
class="ad border-bottom">
<div class="visible-xs">
<div>
<div class="ad-widget" id="div-gpt-ad-3" adtype="default" data-ad-policy="onPageLoad" atf="y"
pkg="b"
defaultsize="Large"
Small = "None"
Medium = "None"
Extra-Small = "320x50"
Large = "None"
articleId="131075664"
></div>
</div>
</div>
<div class="hidden-xs">
<div>
<div class="ad-widget" id="div-gpt-ad-4" adtype="default" data-ad-policy="onPageLoad" atf="y"
pkg="d"
defaultsize="Large"
Small = "728x90"
Medium = "728x90"
Extra-Small = "None"
Large = "728x90"
articleId="131075664"
></div>
</div>
</div>
</div>
</div>
<section class="container story " role="main">
<div id="story-header"
>
<h1 class="heading section-main-heading link">
<a href="http://www.vidaenelvalle.com/news/state/california/stockton/">
Stockton
</a>
</h1>
<p
class="published-date">
February 6, 2017 1:40 PM
</p>
<h1
class="title">
Manteca se expande, &iquest;pero qui&eacute;n pagar&aacute; por las escuelas?
</h1>
</div>
<div class="row
story-rail-wrapper">
<div class="wide-rail">
<div class="story-gallery ">
</div>
<div id="story-body-items"
>
<div
class="byline element-spacing-small">
<p><span class="ng_byline_name">Por ALEX BREITLER</span></p><p><span class="ng_byline_credit">Especial para Vida en el Valle</span></p>
</div>
<div class="share-tools-wrapper">
<!--
Widget ID: Feature Master with title feature master share buttons:
Referenced feature mi.masterConfig.shareButtons, which was empty. Attempting fall-back value.
-->
<ul class="share-icons">
<li class="facebook">
<a class="facebook-share" title="Share on Facebook" href="http://www.facebook.com/sharer/sharer.php?u=http://www.vidaenelvalle.com/news/state/california/stockton/article131075664.html" onclick="window.open(this.href, '', 'menubar=no,toolbar=no,resizable=yes,scrollbars=yes,height=400,width=600');return false;"></a>
<div class="glyphicon glyphicon-facebook"></div>
</li>
<li class="twitter">
<a title="Share on Twitter" href="https://twitter.com/share?text=Manteca%20se%20expande%2c%20%c2%bfpero%20qui%c3%a9n%20pagar%c3%a1%20por%20las%20escuelas%3f&url=http%3a%2f%2fwww.vidaenelvalle.com%2fnews%2fstate%2fcalifornia%2fstockton%2farticle131075664.html" onclick="window.open(this.href, '', 'menubar=no,toolbar=no,resizable=yes,scrollbars=yes,height=400,width=600');return false;"></a>
<div class="glyphicon glyphicon-twitter"></div>
</li>
<li class="email">
<a href="mailto:?subject=Manteca+se+expande%2c+%c2%bfpero+qui%c3%a9n+pagar%c3%a1+por+las+escuelas%3f&body=http%3a%2f%2fwww.vidaenelvalle.com%2fnews%2fstate%2fcalifornia%2fstockton%2farticle131075664.html"></a>
<div class="glyphicon glyphicon-envelope"></div>
</li>
<li class="more" onClick="return true">
<ul class="share-options">
<li class="linked-in"><a href="http://www.linkedin.com/shareArticle?mini=true&url=http%3a%2f%2fwww.vidaenelvalle.com%2fnews%2fstate%2fcalifornia%2fstockton%2farticle131075664.html&title=Manteca+se+expande%2c+%c2%bfpero+qui%c3%a9n+pagar%c3%a1+por+las+escuelas%3f"><span class="glyphicon glyphicon-linkedin"></span>LinkedIn</a></li>
<li class="google"><a title="Share on Google Plus" href="https://plus.google.com/share?url=http%3a%2f%2fwww.vidaenelvalle.com%2fnews%2fstate%2fcalifornia%2fstockton%2farticle131075664.html" onclick="window.open(this.href, '', 'menubar=no,toolbar=no,resizable=yes,scrollbars=yes,height=400,width=600');return false;"><span class="glyphicon glyphicon-google-plus"></span>Google+</a></li>
<li class="pinterest"><a href="http://www.pinterest.com/pin/create/button/?url=http%3a%2f%2fwww.vidaenelvalle.com%2fnews%2fstate%2fcalifornia%2fstockton%2farticle131075664.html&description=Manteca+se+expande%2c+%c2%bfpero+qui%c3%a9n+pagar%c3%a1+por+las+escuelas%3f&media=http%3a%2f%2fwww.vidaenelvalle.com%2fstatic%2fimages%2fvidaenelvalle%2ffacebook.jpg"><span class="glyphicon glyphicon-pinterest-p"></span>Pinterest</a></li>
<li class="reddit"><a href="http://www.reddit.com/submit?url=http://www.vidaenelvalle.com/news/state/california/stockton/article131075664.html"><span class="glyphicon glyphicon-reddit"></span>Reddit</a></li>
<li class="print"><a href="javascript:window.print();"><span class="glyphicon glyphicon-print"></span>Print</a></li>
<li class="reprints"><a href="http://www.mcclatchyreprints.com">Order Reprint of this Story</a></li>
</ul>
<div class="glyphicon glyphicon-share"></div>
</li>
</ul>
</div>
<div class="ndn_embed" id="ndn-video-player-1" data-config-distributor-id="90476" data-config-width="100%" data-config-height="9/16w"></div>
<div class="dateline-storybody">
<span
class="dateline">
MANTECA
</span>
<div id="story-target" class="clearfix">
<div id="content-body-25182124-131075664"
>
<p></p><p>En estos días, en la parte baja de la ciudad, uno nunca está lejos del sonido de martillos y sierras de mesa.</p><p>Manteca está creciendo animadoramente al sur del paso de la Autopista 120, gracias a la demanda de vivienda asequible para gente que se viene del Área de la Bahía.</p><p>Pero hay un problema: ¿Quién va a pagar por las escuelas que estas nuevas familias van a necesitar?</p><p>El Distrito Escolar Unificado de Manteca y la industria de la construcción están ante un muro sobre cómo corregir el desbalance que ha obligado al distrito a transportar a niños a millas de retirado. Simplemente no hay suficientes escuelas cerca de sus hogares para dar servicio a todo ese crecimiento en el lado sur.</p><p>Los constructores pagan una tarifa estatal obligatoria de apenas $3.50 por píe cuadrado por cada nueva casa para ayudar a pagar por nuevas escuelas.</p><p>“Ahora mismo, eso apenas mueve la superficie,” dijo Jacqui Breitenbucher, encargada de finanzas en el Distrito Escolar Unificado de Manteca.</p><p>Esa tarifa aporta de $3 a $5 millones por año, dijo ella: Una escuela primaria al sur del paso de la autopista costaría cerca de $100 millones.</p><p>Los constructores ofrecieron aumentar sus pagos a cerca de $1 por píe cuadrado, mucho más allá del requisito legal. Pero eso aparentemente no es suficiente para el distrito. Breitenbucher le dijo al Ayuntamiento de la Ciudad de Manteca justo antes de Navidad que el Distrito Escolar Unificado de Manteca, a partir de ese momento se “opondría … a cualquier nueva casa que se esté construyendo al sur del paso de la Autopista 120 debido a que no hay suficientes fondos para escuelas.”</p><p>Los constructores vieron esta extraordinaria declaración como un “ataque” sorpresivo en sus construcciones, dijo John Beckman, director ejecutivo de Building Industry Association of the Greater Valley.</p><p>Las tarifas más altas que pagan los constructores se pasarían a los propietarios de las viviendas, amenazando así la noción de vivienda “asequible” en el área, dijo Beckman.</p><p>Los propietarios de casas también se verían afectados por la solución que propone el distrito: un impuesto especial del distrito que costaría a los nuevos propietarios de casas entre $600 y $800 al año.</p><p>Esos acuerdos en impuestos no son inusuales en California. Lo que es inusual, dijo Beckman, es la oposición del distrito a nuevas subdivisiones cuando los constructores han dicho que están dispuestos a pagar más de lo que se pide.</p><p>“Reconocemos que el distrito escolar está en una clara situación, pero no es una situación que sea nuestra culpa,” dijo Beckman. “Ellos están tratando de que su problema sea nuestro problema.”</p><p>Una escuela de Manteca ya está llena a capacidad, otra está a un 80 por ciento y una tercera escuela está a un 30 por ciento, dijo Breitenbucher. Los niños ya tienen que ser transportados entre dos y cinco millas lejos de las otras escuelas, dijo ella.</p><p>Con el tiempo se va a necesitar una nueva escuela preparatoria también, dijo Breitenbucher, a un costo de probablemente $140 millones.</p><p>“Con esta nueva subdivisión llegando, estamos quedándonos sin lugar,” dijo ella.</p><p>Las buenas noticias son que el distrito ya es dueño de tres lugares para escuelas futuras. Pero el costo para construirlas sigue pendiente. La proposición 51, que aprobaron los electores el pasado mes de noviembre, autoriza $9 billones en bonos para nuevas escuelas, pero ese dinero estatal se va a ir entregando en base a prioridad, y el Distrito Escolar Unificado de Manteca está al final de la línea gracias a recortes que sucedieron dentro del distrito durante la Gran Recesión, dijo Breitenbucher.</p><p>Beckman se va a reunir con los representantes del distrito escolar posteriormente esta semana.</p><p>“Reconocemos que es un problema legítimo,” dijo él. “Y queremos trabajar en una solución.”</p>
</div>
<script type="text/javascript" language="javascript">
$(document).ready(function () {
// Removing empty paragraphs first
$("#content-body-25182124-131075664 p").filter(function () {
var html = $.trim($(this).html());
if (html == '' || html == '&nbsp;')
return true;
}).remove();
// Taking a subset of paragraphs using offset and maximum
var offset = 1;
var max = -1;
if (offset > 1) {
$("#content-body-25182124-131075664").children().slice(0, offset - 1).remove();
}
if (max > -1) {
$("#content-body-25182124-131075664").children().slice(max).remove();
}
// Show dateline field at the beginning of the first paragraph
var showDateline = false;
var datelineStr = "MANTECA";
if (offset <= 1 && showDateline == true && datelineStr != "") {
var firstChild = $("#content-body-25182124-131075664").children().get(0);
if ("P" == firstChild.nodeName.toUpperCase()) {
$(firstChild).prepend("<span>" + datelineStr + " - </span>");
}
else {
$(firstChild).before("<span>" + datelineStr + "</span>");
}
}
});
</script>
</div>
</div>
<div class="ndn_embed" id="ndn-video-player-2" data-config-distributor-id="90476" data-config-width="100%" data-config-height="9/16w"></div>
<div id="related-gallery"
class="reorder_story-target_2 reorder">
</div>
<div class="hidden">
<div>
<div class="ad-widget" id="div-gpt-ad-5" adtype="default" data-ad-policy="onPageLoad" atf="n"
pkg="None"
defaultsize="Large"
Small = "336x280"
Medium = "336x280"
Extra-Small = "336x280"
Large = "336x280"
articleId="131075664"
></div>
</div>
</div>
<div class="ad visible-xs reorder_story-target_6 reorder">
<div>
<div class="ad-widget" id="div-gpt-ad-6" adtype="default" data-ad-policy="onPageLoad" atf="n"
pkg="c"
defaultsize="Extra-Small"
Small = "None"
Medium = "None"
Extra-Small = "300x250"
Large = "None"
articleId="131075664"
></div>
</div>
</div>
<div class="ad visible-xs reorder_story-target_11 reorder">
<div>
<div class="ad-widget" id="div-gpt-ad-7" adtype="default" data-ad-policy="onPageLoad" atf="n"
pkg="e"
defaultsize="Extra-Small"
Small = "None"
Medium = "None"
Extra-Small = "300x250"
Large = "None"
articleId="131075664"
></div>
</div>
</div>
<div class="ad visible-xs reorder_story-target_16 reorder">
<div>
<div class="ad-widget" id="div-gpt-ad-8" adtype="default" data-ad-policy="onPageLoad" atf="n"
pkg="f"
defaultsize="Extra-Small"
Small = "None"
Medium = "None"
Extra-Small = "300x250"
Large = "None"
articleId="131075664"
></div>
</div>
</div>
<div class="element-spacing-medium">
</div>
<div id="story-related"
class="story-related element-spacing-large">
<h1 >
Related content
</h1>
<div id="related-links" >
</div>
</div>
<script type="text/javascript">
var $storyRelated = $(document.getElementById('story-related'));
if ($storyRelated.find('article').length === 0) {
$storyRelated.hide();
}
</script>
<div class="share-tools-wrapper visible-sm visible-xs element-spacing-medium">
<!--
Widget ID: Feature Master with title feature master share buttons:
Referenced feature mi.masterConfig.shareButtons, which was empty. Attempting fall-back value.
-->
<ul class="share-icons">
<li class="facebook">
<a class="facebook-share" title="Share on Facebook" href="http://www.facebook.com/sharer/sharer.php?u=http://www.vidaenelvalle.com/news/state/california/stockton/article131075664.html" onclick="window.open(this.href, '', 'menubar=no,toolbar=no,resizable=yes,scrollbars=yes,height=400,width=600');return false;"></a>
<div class="glyphicon glyphicon-facebook"></div>
</li>
<li class="twitter">
<a title="Share on Twitter" href="https://twitter.com/share?text=Manteca%20se%20expande%2c%20%c2%bfpero%20qui%c3%a9n%20pagar%c3%a1%20por%20las%20escuelas%3f&url=http%3a%2f%2fwww.vidaenelvalle.com%2fnews%2fstate%2fcalifornia%2fstockton%2farticle131075664.html" onclick="window.open(this.href, '', 'menubar=no,toolbar=no,resizable=yes,scrollbars=yes,height=400,width=600');return false;"></a>
<div class="glyphicon glyphicon-twitter"></div>
</li>
<li class="email">
<a href="mailto:?subject=Manteca+se+expande%2c+%c2%bfpero+qui%c3%a9n+pagar%c3%a1+por+las+escuelas%3f&body=http%3a%2f%2fwww.vidaenelvalle.com%2fnews%2fstate%2fcalifornia%2fstockton%2farticle131075664.html"></a>
<div class="glyphicon glyphicon-envelope"></div>
</li>
<li class="more" onClick="return true">
<ul class="share-options">
<li class="linked-in"><a href="http://www.linkedin.com/shareArticle?mini=true&url=http%3a%2f%2fwww.vidaenelvalle.com%2fnews%2fstate%2fcalifornia%2fstockton%2farticle131075664.html&title=Manteca+se+expande%2c+%c2%bfpero+qui%c3%a9n+pagar%c3%a1+por+las+escuelas%3f"><span class="glyphicon glyphicon-linkedin"></span>LinkedIn</a></li>
<li class="google"><a title="Share on Google Plus" href="https://plus.google.com/share?url=http%3a%2f%2fwww.vidaenelvalle.com%2fnews%2fstate%2fcalifornia%2fstockton%2farticle131075664.html" onclick="window.open(this.href, '', 'menubar=no,toolbar=no,resizable=yes,scrollbars=yes,height=400,width=600');return false;"><span class="glyphicon glyphicon-google-plus"></span>Google+</a></li>
<li class="pinterest"><a href="http://www.pinterest.com/pin/create/button/?url=http%3a%2f%2fwww.vidaenelvalle.com%2fnews%2fstate%2fcalifornia%2fstockton%2farticle131075664.html&description=Manteca+se+expande%2c+%c2%bfpero+qui%c3%a9n+pagar%c3%a1+por+las+escuelas%3f&media=http%3a%2f%2fwww.vidaenelvalle.com%2fstatic%2fimages%2fvidaenelvalle%2ffacebook.jpg"><span class="glyphicon glyphicon-pinterest-p"></span>Pinterest</a></li>
<li class="reddit"><a href="http://www.reddit.com/submit?url=http://www.vidaenelvalle.com/news/state/california/stockton/article131075664.html"><span class="glyphicon glyphicon-reddit"></span>Reddit</a></li>
<li class="print"><a href="javascript:window.print();"><span class="glyphicon glyphicon-print"></span>Print</a></li>
<li class="reprints"><a href="http://www.mcclatchyreprints.com">Order Reprint of this Story</a></li>
</ul>
<div class="glyphicon glyphicon-share"></div>
</li>
</ul>
</div>
<div class="more-stories-link">
<a href="http://www.vidaenelvalle.com/news/state/california/stockton/">
Stockton
</a>
</div>
<div id="commenting-container"
class="commenting-container
element-spacing-large">
<h1 class="heading">
Comments
</h1>
<!--
Widget ID: Feature Master with title feature master comments:
Referenced feature mi.masterConfig.comments, which was empty. Attempting fall-back value.
-->
<script>
if($("meta[property='fb:app_id']").length === 1 && $("meta[name='allow-comments']").prop("content") === "true") {
mi.commenting = new mi.Commenting();
mi.commenting.setConf( {
accountName: mi.pageInfo.getConf('marketInfo.domain'),
fbapp_id: mi.pageInfo.getConf('facebook.app.id'),
fb_comment_div: {'data-width': '100%'}
});
$(document).ready(function() {
mi.commenting.display();
});
} else {
$(document).ready(function() {
var disabledText = 'Comments have been disabled for this story.';
$("#commentingStage").prepend("<p><strong>" + disabledText + "</strong></p>");
});
}
</script>
<div id="commentingStage"
>
</div>
</div>
</div>
<div id="nativoArticlePage"
>
</div>
</div>
<div class="narrow-rail">
<div class="ad hidden-xs">
<div>
<div class="ad-widget" id="div-gpt-ad-9" adtype="default" data-ad-policy="onPageLoad" atf="y"
pkg="b"
defaultsize="Large"
Small = "300x250"
Medium = "Flex Ad"
Extra-Small = "None"
Large = "Flex Ad"
articleId="131075664"
></div>
</div>
</div>
<div class="element-spacing-medium">
<div id="video-widget"
class="headline-list">
<h1 class="heading link">
<a href="http://www.vidaenelvalle.com/video/">
Videos
</a>
</h1>
<section >
<div class="teaser ">
<div class="container-131169599" id="container-131169599"> <script type="text/javascript">
if ( typeof wpsCSS === 'undefined' ) {
var wpsCSS = document.createElement('link');
wpsCSS.href = '/wps/build/wps-css/theme-7285b61eda.vidaenelvalle.css';
wpsCSS.rel = 'stylesheet';
wpsCSS.type = 'text/css';
document.getElementsByTagName('head')[ 0 ].appendChild(wpsCSS);
}
</script> <div class="wf-wps-side-bar"> <div class="mi-video-sidebar-widget" id="video-detail-131169599-1486493949517"> <div id="video-container-131169599-1486493949517"> <div class="video-media" data-id="131169599" data-index> <div id="player-131169599-1486493949517" class="player" data-id="131169599"> <div style="position: relative; width: 100%; height: 0; padding-bottom: 56.25%; background: url('http://www.vidaenelvalle.com/news/alf449-VIDEO-Granite-Hills-High-School-repeats-as-Tulare-County-Academic-Decathlon-champions.-Watch-these-smart-students-sing-Happy-B-day-see-the-blooper./alternates/LANDSCAPE_560/VIDEO%3A%20Granite%20Hills%20High%20School%20repeats%20as%20Tulare%20County%20Academic%20Decathlon%20champions.%20Watch%20these%20smart%20students%20sing%20Happy%20B-day%2C%20see%20the%20blooper.') no-repeat center center; background-size: cover;"> </div> </div> <div class="mi-video-utilty-bar share-icons "> <a class="facebook-share mi-video-utility-item" href="" onclick="window.open(this.href, '', 'menubar=no,toolbar=no,resizable=yes,scrollbars=yes,height=400,width=600');return false;" title="Share on Facebook"> <span class="glyphicon glyphicon-facebook"></span> <span class="utility-text">facebook</span> </a> <a class="twitter-share mi-video-utility-item" href="" onclick="window.open(this.href, '', 'menubar=no,toolbar=no,resizable=yes,scrollbars=yes,height=400,width=600');return false;" title="Share on Twitter"> <span class="glyphicon glyphicon-twitter"></span> <span class="utility-text">twitter</span> </a> <a class="email-share mi-video-utility-item" href="" title="Share by Email"> <span class="jw-icon jw-icon-email"></span> <span class="utility-text">email</span> </a> <a class="mi-video-share-btn mi-video-utility-item" title="Share"> <span class="jw-icon jw-icon-share"></span> <span class="utility-text">Share</span> </a> </div> <div class="clearfix"></div> <div id="mi-video-overlay-131169599-1486493949517" class="mi-video-custom-overlay-wrap" style="display:none;"> <div class="mi-video-eos-wrap"> <h3 class="mi-video-overlay-title">More Videos</h3> <div class="mi-video-eos"> <div class="mi-overlay-item" data-index="0"> <div class="media-wrap"> <img data-flickity-lazyload="http://www.fresnobee.com/news/politics-government/politics-columns-blogs/political-notebook/77vs3o-California-files-brief-opposing-Trump-administration-immigration-ban-joining-15-other-states/alternates/LANDSCAPE_200/California%20files%20brief%20opposing%20Trump%20administration%20immigration%20ban%2C%20joining%2015%20other%20states" alt="California files brief opposing Trump administration immigration ban, joining 15 other states "> <span class="duration">1:36</span> </div> <div class="media-desc"> <h4 class="video-title">California files brief opposing Trump administration immigration ban, joining 15 other states </h4> </div> <div class="svg-timer-wrap"> <svg class="svg-timer" viewbox="0 0 34 34"> <g> <circle class="svg-timer-circle" cx="15" cy="17" r="15.9" transform="rotate(-90 16 16)"></circle> <text class="svg-timer-text" x="17" y="24"></text> </g> </svg> <a class="svg-timer-pause" href="javascript:void(0)"> <span class="glyphicon glyphicon-pause"></span> Pause </a> </div> </div> <div class="mi-overlay-item" data-index="1"> <div class="media-wrap"> <img data-flickity-lazyload="http://www.fresnobee.com/news/health-care/5hw0m5-babyeatingpb.jpg/alternates/LANDSCAPE_200/babyeatingpb.jpg" alt="Most babies should be exposed to peanuts earlier, according to new guidelines"> <span class="duration">1:39</span> </div> <div class="media-desc"> <h4 class="video-title">Most babies should be exposed to peanuts earlier, according to new guidelines</h4> </div> </div> <div class="mi-overlay-item" data-index="2"> <div class="media-wrap"> <img data-flickity-lazyload="http://www.fresnobee.com/news/local/v5yyen-DOGSHOWkeyframe2.jpg/alternates/LANDSCAPE_200/DOGSHOWkeyframe2.jpg" alt="Sun Maid Kennel Club's All-Breed dog show at Fresno Fairgrounds "> <span class="duration">0:45</span> </div> <div class="media-desc"> <h4 class="video-title">Sun Maid Kennel Club's All-Breed dog show at Fresno Fairgrounds </h4> </div> </div> <div class="mi-overlay-item" data-index="3"> <div class="media-wrap"> <img data-flickity-lazyload="http://www.fresnobee.com/news/local/crime/jcb0ma-deputyois/alternates/LANDSCAPE_200/deputyois" alt="Details about Fresno County deputies fatally shooting suspect in Fresno"> <span class="duration">1:28</span> </div> <div class="media-desc"> <h4 class="video-title">Details about Fresno County deputies fatally shooting suspect in Fresno</h4> </div> </div> <div class="mi-overlay-item" data-index="4"> <div class="media-wrap"> <img data-flickity-lazyload="http://www.fresnobee.com/news/business/agriculture/n9leij-spicertpp/alternates/LANDSCAPE_200/spicertpp" alt="White House says TPP doesn't put U.S. interests first"> <span class="duration">1:24</span> </div> <div class="media-desc"> <h4 class="video-title">White House says TPP doesn't put U.S. interests first</h4> </div> </div> <div class="mi-overlay-item" data-index="5"> <div class="media-wrap"> <img data-flickity-lazyload="http://www.fresnobee.com/news/local/7lybyf-San-Luis-Reservoir-is-filling-up-quickly/alternates/LANDSCAPE_200/San%20Luis%20Reservoir%20is%20filling%20up%20quickly" alt="San Luis Reservoir is filling up quickly"> <span class="duration">1:15</span> </div> <div class="media-desc"> <h4 class="video-title">San Luis Reservoir is filling up quickly</h4> </div> </div> <div class="mi-overlay-item" data-index="6"> <div class="media-wrap"> <img data-flickity-lazyload="http://www.fresnobee.com/news/local/education/jwf4oa-decathlonKEYFRAME2.jpg/alternates/LANDSCAPE_200/decathlonKEYFRAME2.jpg" alt="Students compete at Saturday’s 35th annual Super Quiz in Fresno"> <span class="duration">0:57</span> </div> <div class="media-desc"> <h4 class="video-title">Students compete at Saturday’s 35th annual Super Quiz in Fresno</h4> </div> </div> <div class="mi-overlay-item" data-index="7"> <div class="media-wrap"> <img data-flickity-lazyload="http://www.fresnobee.com/latest-news/ud9783-Drivers-struggle-through-flooded-streets-in-northeast-Fresno/alternates/LANDSCAPE_200/Drivers%20struggle%20through%20flooded%20streets%20in%20northeast%20Fresno" alt="Drivers struggle through flooded streets in northeast Fresno"> <span class="duration">1:41</span> </div> <div class="media-desc"> <h4 class="video-title">Drivers struggle through flooded streets in northeast Fresno</h4> </div> </div> <div class="mi-overlay-item" data-index="8"> <div class="media-wrap"> <img data-flickity-lazyload="http://www.fresnobee.com/sports/nfl/mlw0vj-Raiders-Derek-Carr-earns-NFL-Honor/alternates/LANDSCAPE_200/Raiders%27%20Derek%20Carr%20earns%20NFL%20Honor" alt="Raiders' Derek Carr earns NFL Honor"> <span class="duration">1:04</span> </div> <div class="media-desc"> <h4 class="video-title">Raiders' Derek Carr earns NFL Honor</h4> </div> </div> <div class="mi-overlay-item" data-index="9"> <div class="media-wrap"> <img data-flickity-lazyload="http://www.mcclatchydc.com/news/politics-government/a5jmgc-pencevote.jpg/alternates/LANDSCAPE_200/pencevote.jpg" alt="Pence casts deciding vote on nomination of DeVos for education secretary"> <span class="duration">1:01</span> </div> <div class="media-desc"> <h4 class="video-title">Pence casts deciding vote on nomination of DeVos for education secretary</h4> </div> </div> </div> </div> <div class="mi-video-share-wrap"> <span class="mi-video-close-share jw-icon jw-icon-close"></span> <h3 class="mi-video-overlay-title">Share Video</h3> <ul class="share-icons video"> <li class="embed"> <div class="form-group"> <label>Video link:</label> <input class="mi-share-link" type="text" readonly value=""> <div class="btn btn-primary select-btn">
Select
</div> </div> <div class="form-group"> <label>Embed code:</label> <input class="overlay-embed-share" type="text" readonly value=""> <div class="btn btn-primary select-btn">
Select
</div> </div> </li> <li class="facebook"> <a class="facebook-share" href="" onclick="window.open(this.href, '', 'menubar=no,toolbar=no,resizable=yes,scrollbars=yes,height=400,width=600');return false;" title="Share on Facebook"> <span class="glyphicon glyphicon-facebook"></span> facebook </a> </li> <li class="twitter"> <a class="twitter-share" href="" onclick="window.open(this.href, '', 'menubar=no,toolbar=no,resizable=yes,scrollbars=yes,height=400,width=600');return false;" title="Share on Twitter"> <span class="glyphicon glyphicon-twitter"></span> twitter </a> </li> <li class="email"> <a class="email-share" href=""> <span class="jw-icon jw-icon-email"></span> email </a> </li> </ul> </div> </div> </div> <div class="video-details"> <time class="published-date timeago hidden">10 hours ago</time> <h2 class="title video-title"> <a href="http://www.vidaenelvalle.com/news/article131169599.html">VIDEO: Granite Hills High School repeats as Tulare County Academic Decathlon champions. Watch these smart students sing Happy B-day, see the blooper.</a> </h2> </div> </div> <div id="playlist-131169599-1486493949517"> <div class="mi-playlist-sidebar"> <a class="playlist-item" href="#0" data-index="0"> <div class="media posterframe-wrapper"> <img src="http://www.vidaenelvalle.com/news/alf449-VIDEO-Granite-Hills-High-School-repeats-as-Tulare-County-Academic-Decathlon-champions.-Watch-these-smart-students-sing-Happy-B-day-see-the-blooper./alternates/LANDSCAPE_200/VIDEO%3A%20Granite%20Hills%20High%20School%20repeats%20as%20Tulare%20County%20Academic%20Decathlon%20champions.%20Watch%20these%20smart%20students%20sing%20Happy%20B-day%2C%20see%20the%20blooper." alt="VIDEO: Granite Hills High School repeats as Tulare County Academic Decathlon champions. Watch these smart students sing Happy B-day, see the blooper."> <span class="glyphicon glyphicon-play-circle"></span> <span class="duration">1:55</span> </div> <div class="media-desc"> <time class="published-date hidden">10 hours ago</time> <h4 class="title video-title">VIDEO: Granite Hills High School repeats as Tulare County Academic Decathlon champions. Watch these smart students sing Happy B-day, see the blooper.</h4> </div> </a> <a class="playlist-item" href="#1" data-index="1"> <div class="media posterframe-wrapper"> <img src="http://www.vidaenelvalle.com/news/stbjks-Mendota-High-senior-Danny-Trejo-is-closer-to-tying-Californias-record-for-career-soccer-goals.-The-state-record-is-192-Trejo-needs-13-Jan.-31/alternates/LANDSCAPE_200/Mendota%20High%20senior%20Danny%20Trejo%20is%20closer%20to%20tying%20California%27s%20record%20for%20career%20soccer%20goals.%20The%20state%20record%20is%20192%2C%20Trejo%20needs%2013%20%28Jan.%2031%29" alt="VIDEO: Mendota High senior Danny Trejo is closer to tying California's record for career soccer goals. The state record is 192, Trejo needs 13 (Jan. 31) "> <span class="glyphicon glyphicon-play-circle"></span> <span class="duration">1:17</span> </div> <div class="media-desc"> <time class="published-date hidden">7 days ago</time> <h4 class="title video-title">VIDEO: Mendota High senior Danny Trejo is closer to tying California's record for career soccer goals. The state record is 192, Trejo needs 13 (Jan. 31) </h4> </div> </a> <a class="playlist-item" href="#2" data-index="2"> <div class="media posterframe-wrapper"> <img src="http://www.vidaenelvalle.com/news/7p7ajq-VIDEO-In-Fresno-appearance-Robert-F.-Kennedy-Jr.-joins-UFW-president-Arturo-Rodr%C3%ADguez-to-support-immigrants.-Jan.-27-2017/alternates/LANDSCAPE_200/VIDEO%3A%20In%20Fresno%20appearance%2C%20Robert%20F.%20Kennedy%20Jr.%20joins%20UFW%20president%20Arturo%20Rodr%C3%ADguez%20to%20support%20immigrants.%20%28Jan.%2027%2C%202017%29" alt="VIDEO: In Fresno appearance, Robert F. Kennedy Jr. joins UFW president Arturo Rodríguez to support immigrants. (Jan. 27, 2017)"> <span class="glyphicon glyphicon-play-circle"></span> <span class="duration">2:23</span> </div> <div class="media-desc"> <time class="published-date hidden">8 days ago</time> <h4 class="title video-title">VIDEO: In Fresno appearance, Robert F. Kennedy Jr. joins UFW president Arturo Rodríguez to support immigrants. (Jan. 27, 2017)</h4> </div> </a> </div> </div> </div> </div> <script type="text/javascript">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</script> </div>
</div>
</section>
<div class="clearfix footer element_spacing_large">
<p class="readmore">
<a href="http://www.vidaenelvalle.com/video/">
View more video
</a>
</p>
</div>
</div>
</div>
<div class="ad hidden-xs">
<div>
<div class="ad-widget" id="div-gpt-ad-10" adtype="default" data-ad-policy="onPageLoad" atf="n"
pkg="c"
defaultsize="Large"
Small = "300x250"
Medium = "300x250"
Extra-Small = "None"
Large = "300x250"
articleId="131075664"
></div>
</div>
</div>
<div id="market-widget-1"
class="element-spacing-medium">
</div>
<div class="element-spacing-medium">
<!--
Widget ID: Feature Master with title feature master more stories:
Referenced feature mi.masterConfig.moreStories, which was empty. Attempting fall-back value.
-->
<section id="more-stories-widget"
class="headline-list element_spacing_large">
<h1 class="heading link">
<a href="http://www.vidaenelvalle.com/news/state/california/stockton/">
Stockton
</a>
</h1>
<article class="stockton media ">
<div class="teaser ">
<h2 class="title ">
<a href="http://www.vidaenelvalle.com/news/state/california/stockton/article131091374.html#wgt=trending">
Maestros firman nuevos contratos
</a>
</h2>
</div>
</article>
<article class="stockton media ">
<div class="teaser ">
<h2 class="title ">
<a href="http://www.vidaenelvalle.com/news/state/california/stockton/article131090934.html#wgt=trending">
Centro de Investigaci&oacute;n Chicano, &uacute;nico en su clase
</a>
</h2>
</div>
</article>
<article class="stockton media ">
<div class="teaser ">
<h2 class="title ">
<a href="http://www.vidaenelvalle.com/news/state/california/stockton/article131078984.html#wgt=trending">
Entrenador de Edison y su pasi&oacute;n por su trabajo
</a>
</h2>
</div>
</article>
<article class="stockton media ">
<div class="teaser ">
<h2 class="title ">
<a href="http://www.vidaenelvalle.com/news/state/california/stockton/article131077069.html#wgt=trending">
San Joaqu&iacute;n County Academic Decathlon: Tracy High dominates
</a>
</h2>
</div>
</article>
<article class="stockton media ">
<div class="teaser ">
<h2 class="title ">
<a href="http://www.vidaenelvalle.com/news/state/california/stockton/article131087904.html#wgt=trending">
Tren atropella a joven, muere salvando a su mascota
</a>
</h2>
</div>
</article>
</section>
</div>
<div class="ad hidden-xs">
<div>
<div class="ad-widget" id="div-gpt-ad-11" adtype="default" data-ad-policy="onPageLoad" atf="n"
pkg="e"
defaultsize="Large"
Small = "300x250"
Medium = "Flex Ad"
Extra-Small = "None"
Large = "Flex Ad"
articleId="131075664"
></div>
</div>
</div>
<div class="element-spacing-medium">
<section class="element_spacing_large ndn">
<script async src="http://launch.newsinc.com/js/embed.js" id="_nw2e-js"></script>
<h1 class="heading">Editor's Choice Videos</h1>
<div class="center-block ndn_embed text-center" data-config-widget-id="19823" data-config-type="VideoLauncher/Slider300x250" data-config-tracking-group="90476"></div>
<script async type="text/javascript">var _informq = _informq || []; _informq.push(['embed']);</script>
</section>
</div>
<div >
</div>
<!--
Widget ID: Feature Master with title feature master extra ads story:
Referenced feature mi.masterConfig.extraAdsStory, which was empty. Attempting fall-back value.
-->
<div class="ad hidden-xs">
<div>
<div class="ad-widget" id="div-gpt-ad-12" adtype="default" data-ad-policy="onPageLoad" atf="n"
oom="y"
pkg="None"
defaultsize="Large"
Small = "300x250"
Medium = "300x250"
Extra-Small = "None"
Large = "300x250"
articleId="131075664"
></div>
</div>
</div>
<div class="ad hidden-xs">
<div>
<div class="ad-widget" id="div-gpt-ad-13" adtype="default" data-ad-policy="onPageLoad" atf="n"
oom="y"
pkg="None"
defaultsize="Large"
Small = "300x250"
Medium = "300x250"
Extra-Small = "None"
Large = "300x250"
articleId="131075664"
></div>
</div>
</div>
</div>
</div>
<script type="text/javascript">
/*
look for elements with classes in the format of
reorder_<id of target container element>_<position>
e.g. reorder_story-target_3 would be moved after
the 3rd child element of #story-target.
If there aren't enough child elements,
(e.g., targeting the 7th element of a 4-paragraph story)
jQuery won't move it.
*/
var $document = $document || $(document);
var reorderRegEx = /\breorder_([a-z0-9\-]+)_(\d+)/;
var reorderFunc = function ( index, element ) {
var classes = element.className;
var parts = reorderRegEx.exec(classes);
$(document.getElementById(parts[1])).find('>div>:nth-child(' + parts[2] + ')').after(element);
};
$('.reorder').each(reorderFunc);
$document.ready(function () {
// And now actually show the related content, if we should.
// Except this actually hides it if we should. ¯\_(ツ)_/¯
if ( $("#related-gallery").children().length == 0 ) {
$("#related-gallery").hide();
} });
</script>
<script type="text/javascript">
var $window = $window || $(window);
var $document = $document || $(document);
var isSticky = false;
$document.ready(function() {
var $shareTools = $('.share-tools-wrapper');
var $commentingContainer = $(document.getElementById("commenting-container"));
var $storyBody = $(document.getElementById("story-body-items"));
var stickyTools = function () {
var scrollTop = $window.scrollTop(),
storyBodyTop = $storyBody.offset().top - 50,
commentingTop = $commentingContainer.offset().top;
/* Check if user scrolls to the share tools but grab it 50px early
* to accommodate the top: 50px CSS once sticky'd (this eliminates
* the slight jump in the beginning).
*/
if ( isSticky === false && scrollTop > storyBodyTop && scrollTop < commentingTop ) {
isSticky = true;
return $shareTools.toggleClass('sticky-tools');
}
if ( isSticky === true && ( scrollTop >= commentingTop || scrollTop < storyBodyTop ) ) {
isSticky = false;
return $shareTools.toggleClass('sticky-tools'); }
};
stickyTools();
$window.on("scroll", stickyTools);
//Story Numberlines
var rearrangeHighline = function() {
var $this = $(this);
var $leadIn = $this.find('.ng_number_leadin').detach();
$this.wrapInner('<span></span>');
$this.prepend($leadIn);
};
$('.highline-number').find('p').each(rearrangeHighline);
});
</script>
</section>
<div class="container " >
<div class="ad ad-sense">
<div>
<div class="ad-widget" id="div-gpt-ad-14" adtype="default" data-ad-policy="onPageLoad" atf="n"
pkg="m"
defaultsize="Large"
Small = "300x250"
Medium = "300x250"
Extra-Small = "300x250"
Large = "300x250"
articleId="131075664"
></div>
</div>
</div>
</div>
<footer class=" " >
<div class="container">
<div class="ad">
<div>
<div class="ad-widget" id="div-gpt-ad-15" adtype="default" data-ad-policy="onPageLoad" atf="n"
pkg="None"
defaultsize="Large"
Small = "728x90"
Medium = "728x90"
Extra-Small = "300x250"
Large = "728x90"
articleId="131075664"
></div>
</div>
</div>
</div>
<div id="footer"
>
<header id="footer-logo"
>
<div class="container text-center">
<a href="http://www.vidaenelvalle.com/" target="_top"><img src="http://www.vidaenelvalle.com/static/images/vidaenelvalle/logo-sm.png" alt="Vida en el Valle | VidaenelValle.com" class="img-responsive"></a>
</div>
</header>
<div class="container hidden-xs">
<div class="row " >
<div class="col-sm-12 ">
<div id="footer-columns"
>
<div class="row " id="footer-menu-columns">
<div class="col-sm-3 footer-column border-right border-xs-remove-right">
<h2 class="heading">
<a href="http://#collapseOne">
Subscriptions
</a>
</h2>
<ul class=" footer-menu">
<li>
<a href="/customer-service/subscription/#navlink=mi_footer">
Subscriber Services
</a>
</li>
</ul>
</div>
<div class="col-sm-3 footer-column border-lg-right">
<h2 class="heading">
<a href="http://#collapseTwo">
Site Information
</a>
</h2>
<ul class=" footer-menu">
<li>
<a href="/customer-service/#navlink=mi_footer">
Customer Service
</a>
</li>
<li>
<a href="/about-us/#navlink=mi_footer">
About Us
</a>
</li>
<li>
<a href="/contact-us/#navlink=mi_footer">
Contact Us
</a>
</li>
</ul>
</div>
<div class="col-sm-3 footer-column border-right border-xs-remove-right">
<h2 class="heading">
<a href="http://#collapseThree">
Social, Mobile & More
</a>
</h2>
<ul class=" footer-menu">
<li>
<a href="https://www.facebook.com/vidaenelvalle">
Facebook
</a>
</li>
<li>
<a href="https://twitter.com/VidaValle">
Twitter
</a>
</li>
</ul>
</div>
<div class="col-sm-3 footer-column">
<h2 class="heading">
<a href="http://#collapseFour">
Advertising
</a>
</h2>
<ul class=" footer-menu">
<li>
<a href="/advertise/#navlink=mi_footer">
Information
</a>
</li>
<li>
<a href="http://www.fresnobee.com/classifieds/#navlink=mi_footer">
Place a Classified
</a>
</li>
<li>
<a href="http://fresnonewspaperads.vidaenelvalle.com/ROP/Categories.aspx#navlink=mi_footer">
Find&amp;Save Local Shopping
</a>
</li>
</ul>
</div>
</div>
<div class="row " id="footer-legal">
<ul class=" footer-menu-legal">
<li>
<a href="/customer-service/copyright/#navlink=mi_footer">
Copyright
</a>
</li>
<li>
<a href="/customer-service/privacy-policy/#navlink=mi_footer">
Privacy Policy
</a>
</li>
<li>
<a href="/customer-service/terms-of-service/#navlink=mi_footer">
Terms of Service
</a>
</li>
</ul>
<script>
jQuery('#footer #footer-columns .heading > a').each(function(){ $(this).attr('href',$(this).attr('href').split('//')[1]);})
</script>
</div>
</div>
</div>
</div>
</div>
<div id="accordion"
class="visible-xs panel-group">
<div class="panel">
<div class="panel-heading">
<h2 class="heading">
<a href="http://#collapseOne">
Subscriptions
</a>
</h2>
</div>
<div id="collapseOne"
class="panel-collapse collapse">
<div class="panel-body">
<ul class=" footer-menu">
<li>
<a href="/customer-service/subscription/#navlink=mi_footer">
Subscriber Services
</a>
</li>
</ul>
</div>
</div>
</div>
<div class="panel">
<div class="panel-heading">
<h2 class="heading">
<a href="http://#collapseTwo">
Site Information
</a>
</h2>
</div>
<div id="collapseTwo"
class="panel-collapse collapse">
<div class="panel-body">
<ul class=" footer-menu">
<li>
<a href="/customer-service/#navlink=mi_footer">
Customer Service
</a>
</li>
<li>
<a href="/about-us/#navlink=mi_footer">
About Us
</a>
</li>
<li>
<a href="/contact-us/#navlink=mi_footer">
Contact Us
</a>
</li>
</ul>
</div>
</div>
</div>
<div class="panel">
<div class="panel-heading">
<h2 class="heading">
<a href="http://#collapseThree">
Social, Mobile & More
</a>
</h2>
</div>
<div id="collapseThree"
class="panel-collapse collapse">
<div class="panel-body">
<ul class=" footer-menu">
<li>
<a href="https://www.facebook.com/vidaenelvalle">
Facebook
</a>
</li>
<li>
<a href="https://twitter.com/VidaValle">
Twitter
</a>
</li>
</ul>
</div>
</div>
</div>
<div class="panel">
<div class="panel-heading">
<h2 class="heading">
<a href="http://#collapseFour">
Advertising
</a>
</h2>
</div>
<div id="collapseFour"
class="panel-collapse collapse">
<div class="panel-body">
<ul class=" footer-menu">
<li>
<a href="/advertise/#navlink=mi_footer">
Information
</a>
</li>
<li>
<a href="http://www.fresnobee.com/classifieds/#navlink=mi_footer">
Place a Classified
</a>
</li>
<li>
<a href="http://fresnonewspaperads.vidaenelvalle.com/ROP/Categories.aspx#navlink=mi_footer">
Find&amp;Save Local Shopping
</a>
</li>
</ul>
</div>
</div>
</div>
<div class="panel">
<div class="panel-heading">
<h2 class="heading">
<a href="http://#collapseFive">
More
</a>
</h2>
</div>
<div id="collapseFive"
class="panel-collapse collapse">
<div class="panel-body">
<script>
jQuery('#footer #accordion .heading > a').attr({'data-toggle':'collapse','data-parent':'#accordion'}).each(function(){ $(this).attr('href',$(this).attr('href').split('//')[1]);})
</script>
<ul class=" footer-menu-legal">
<li>
<a href="/customer-service/copyright/#navlink=mi_footer">
Copyright
</a>
</li>
<li>
<a href="/customer-service/privacy-policy/#navlink=mi_footer">
Privacy Policy
</a>
</li>
<li>
<a href="/customer-service/terms-of-service/#navlink=mi_footer">
Terms of Service
</a>
</li>
</ul>
</div>
</div>
</div>
</div>
</div>
<!--
Widget ID: Feature Master with title feature master google retargeting:
Referenced feature mi.masterConfig.googleRemarketing, which was empty. Attempting fall-back value.
-->
<div class="hidden">
<div>
<div class="ad-widget" id="div-gpt-ad-16" adtype="default" data-ad-policy="onPageLoad" atf="y"
pkg="a"
defaultsize="Extra-Small"
Small = "None"
Medium = "None"
Extra-Small = "300x75"
Large = "None"
articleId="131075664"
></div>
</div>
</div>
<div id="floorboard"
class="hidden-xs">
<div>
<div id="floorboard_outer">
<div id="floorTagWrapper" style="display:none;">
<div class="ad-widget" id="div-gpt-ad-17" adtype="floorboard" atf="y" pkg="a"
defaultsize="Large" data-ad-policy="onPageLoad"
Small='285x70'
Medium='285x70'
Extra-Small='None'
Large='285x70'
articleId='131075664'
></div>
</div>
</div>
</div>
</div>
</footer>
</div>
<!-- Render Footer from Escenic or WPS based on switch-->
<script type="text/javascript">
/* Front end properties configured in nursery */
var FrontEndConfig = {"media.jwplayer.script.location":"http://static.mcclatchyinteractive.com/escenic/jwplayer-7.1.4/jwplayer.js","media.jwplayer.hls.mimeTypes":"vnd.apple.mpegURL,application/x-mpegURL","audioPlayer":"mediaelement","media.jwplayer.sharing.enabled":"true","videoPlayer":"jwplayer","media.jwplayer.options.primary":"html5","media.jwplayer.ga.enabled":"true ","media.jwplayer.hls.enabled":"true","media.jwplayer.key":"tTakaWDwaA/5t6sLfLhYBB4EfEa1ETrJDYnTPw=="};
if (typeof(FrontEndConfig) == 'undefined') {
FrontEndConfig = {};
}
FrontEndConfig.rootURL = "http://www.vidaenelvalle.com/";
/* Client-side device detection */
var WFClientTypeDef = {"extraSmall":"(max-width: 767px)","medium":"(min-width: 992px) and (max-width: 1199px)","large":"(min-width: 1200px)","small":"(min-width: 768px) and (max-width: 991px)"};
var imageSizes = [80, 160, 200, 320, 400, 480, 560, 640, 720, 768, 960, 1080, 1140];
$(function(){
$.each(FrontEndConfig, function(key, value) {
/* Regular properties other than JW Player setup options
are being processed here */
if (key.indexOf('media.jwplayer.options') < 0) {
FrontEndConfig[key] = WFUtils.parseStringToJSONObject(value);
}
});
});
</script>
<script type="text/javascript"
src="http://www.vidaenelvalle.com/static/js/wps-wf-site-1.0.99-235b3bc-min.js"></script>
<script type="text/javascript" >
mi_Ads.env.init();
</script>
<script type="text/javascript">
//<![CDATA[
var clientDT = new Date().getTime();
document.write('<img style="display:none;" src="http://ece-logger.nandomedia.com:8083/analysis-logger/Logger?rt=1&ctxId=24531&contextPath=19755-24507-24516-24519-24531-&pubId=54&cat=&meta=read-story&objId=131075664&type=article&title=Manteca+se+expande%2c+%c2%bfpero+qui%c3%a9n+pagar%c3%a1+por+las+escuelas%3f&url=http%3a%2f%2fwww.vidaenelvalle.com%2fnews%2fstate%2fcalifornia%2fstockton%2farticle131075664.html&amp;clientDT=' + clientDT + '" alt="" width="1" height="1"/>');
//]]>
</script>
<noscript>
<div>
<img src="http://ece-logger.nandomedia.com:8083/analysis-logger/Logger?rt=1&amp;ctxId=24531&amp;contextPath=19755-24507-24516-24519-24531-&amp;pubId=54&amp;cat=&amp;meta=read-story&amp;objId=131075664&amp;type=article&amp;title=Manteca+se+expande%2c+%c2%bfpero+qui%c3%a9n+pagar%c3%a1+por+las+escuelas%3f&amp;url=http%3a%2f%2fwww.vidaenelvalle.com%2fnews%2fstate%2fcalifornia%2fstockton%2farticle131075664.html" alt="one pixel graphics" width="1" height="1"/>
</div>
</noscript>
<script>
var trackerConfig = null;
if (typeof {} != 'object') {
trackerConfig = '{}';
trackerSend = 'send';
}
else {
trackerConfig = {};
if (!trackerConfig.hasOwnProperty('name')) {
trackerConfig.name = 'wf';
}
trackerSend = trackerConfig.name + '.send';
}
(function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){
(i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),
m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
})(window,document,'script','//www.google-analytics.com/analytics.js','ga');
ga('create', 'UA-3858463-13', trackerConfig);
ga(trackerSend, 'pageview');
</script>
<script type="text/javascript">
/*Device width fix for Windows Phone 8 and IE 10*/
if (navigator.userAgent.match(/IEMobile\/10\.0/)) {
var msViewportStyle = document.createElement("style");
msViewportStyle.appendChild(
document.createTextNode(
"@-ms-viewport{width:auto!important}"
)
);
document.getElementsByTagName("head")[0].appendChild(msViewportStyle)
}
</script>
<script type="text/javascript">
mi.pageInfo.setConf("chartbeat.uid", 62447);
</script>
<div id="mistatstag" style="display:none;">
<script type="text/javascript" src="http://media.vidaenelvalle.com/mistats/products/escenic_s_code.js"></script>
<script type="text/javascript" src="http://media.vidaenelvalle.com/mistats/products/escenic.js"></script>
<script type="text/javascript" src="http://media.vidaenelvalle.com/mistats/finalizestats.js"></script>
</div>
<!-- Lotame Tracking Tag -->
<script src="http://tags.crwdcntrl.net/c/7452/cc.js?ns=_cc7452" id="LOTCC_7452"></script>
<script>_cc7452.bcp();</script>
</body>
</html>
