<!DOCTYPE html>
<html lang="en">
    <head>
        
    <meta charset="utf-8">

    
    




    
        <meta name="msapplication-TileColor" content="#FFFFFF"/>
    

    
        <meta name="msapplication-TileImage" content="http://www.vidaenelvalle.com/static/theme/vidaenelvalle/base/ico/windowsmetro-144.png"/>
    

    
        <link rel="apple-touch-icon-precomposed" sizes="144x144" href="http://www.vidaenelvalle.com/static/theme/vidaenelvalle/base/ico/apple-touch-icon-144-precomposed.png"/>
    

    
        <link rel="apple-touch-icon-precomposed" sizes="114x114" href="http://www.vidaenelvalle.com/static/theme/vidaenelvalle/base/ico/apple-touch-icon-114-precomposed.png"/>
    

    
        <link rel="apple-touch-icon-precomposed" sizes="72x72" href="http://www.vidaenelvalle.com/static/theme/vidaenelvalle/base/ico/apple-touch-icon-72-precomposed.png"/>
    

    
        <link rel="apple-touch-icon-precomposed" href="http://www.vidaenelvalle.com/static/theme/vidaenelvalle/base/ico/apple-touch-icon-57-precomposed.png"/>
    

    
        <link rel="shortcut icon" href="http://www.vidaenelvalle.com/static/theme/vidaenelvalle/base/ico/favicon.png"/>
    

    
        <meta name="twitter:card" content="summary_large_image"/>
    

    
        <meta name="twitter:site" content="vidaenelvalle"/>
    

    
        <meta name="twitter:title" content="Pueblo del sur de México consumirá 500 iguanas diarias durante Semana Santa (In English below)"/>
    

    
        <meta property="og:site_name" content="vidaenelvalle"/>
    

    
        <meta property="og:type" content="article"/>
    

    
        <meta property="og:title" content="Pueblo del sur de México consumirá 500 iguanas diarias durante Semana Santa (In English below)"/>
    

    
        <meta property="og:url" content="http://www.vidaenelvalle.com/news/nation-world/article207603989.html"/>
    

    
        <meta property="og:image" content="http://www.vidaenelvalle.com/news/nation-world/4bmc52/picture207603964/alternates/LANDSCAPE_1140/636579697791295253"/>
    

    
        <meta name="twitter:image" content="http://www.vidaenelvalle.com/news/nation-world/4bmc52/picture207603964/alternates/LANDSCAPE_1140/636579697791295253"/>
    

    
        <meta property="og:description" content="Oaxacan town consumes 500 iguanas daily during Holy Week"/>
    

    
        <meta name="twitter:description" content="Oaxacan town consumes 500 iguanas daily during Holy Week"/>
    

    
        <meta property="fb:app_id" content="157169821150769"/>
    

    

    
        <meta name="title" content="Pueblo del sur de México consumirá 500 iguanas diarias durante Semana Santa (In English below) | Vida en el Valle"/>
    

    
        <meta name="allow-comments" content="true"/>
    

    
        <meta name="description" content="Oaxacan town consumes 500 iguanas daily during Holy Week"/>
    

    
        <meta name="keywords" content="Juchitán, Oaxaca, iguanas, Semana Santa, Holy Week, México, Agencia EFE"/>
    

    
        <meta name="news_keywords" content="Juchitán, Oaxaca, iguanas, Semana Santa, Holy Week, México, Agencia EFE"/>
    

    
        <meta http-equiv="X-UA-Compatible" content="IE=edge,chrome=1"/>
    

    
        <meta name="googlebot" content="noodp, noarchive"/>
    

    
        <meta name="viewport" content="width=device-width, initial-scale=1.0"/>
    

    
        <link rel="canonical" href="http://www.vidaenelvalle.com/news/nation-world/article207603989.html"/>
    

    
        <meta name="original-source" content="http://www.vidaenelvalle.com/news/nation-world/article207603989.html"/>
    

    
        <meta name="google-site-verification" content="iD5qoEdaXmZsYtQpgUkKI9FMjgD-C-aZAyTECr-hRZo"/>
    





    <title>Pueblo del sur de México consumirá 500 iguanas diarias durante Semana Santa (In English below) | Vida en el Valle</title>


<meta name="msapplication-TileImage" content="/wps/build/images/vidaenelvalle/windowsmetro-144.png"/>



<link rel="apple-touch-icon-precomposed" sizes="144x144" href="/wps/build/images/vidaenelvalle/apple-touch-icon-144-precomposed.png">
<link rel="apple-touch-icon-precomposed" sizes="114x114" href="/wps/build/images/vidaenelvalle/apple-touch-icon-114-precomposed.png">
<link rel="apple-touch-icon-precomposed" sizes="72x72" href="/wps/build/images/vidaenelvalle/apple-touch-icon-72-precomposed.png">
<link rel="apple-touch-icon-precomposed" href="/wps/build/images/vidaenelvalle/apple-touch-icon-57-precomposed.png">
<link rel="shortcut icon" href="/wps/build/images/vidaenelvalle/favicon.png">





<script type="text/javascript"
            src="/wps/source/scripts/libs/require.js"></script>

<script type="text/javascript">
    var wpsConfig = {
        baseUrl: '/wps/source/scripts/src',
        urlArgs: 'misv=c557747',
        paths: {
            'fastdom': '../libs/fastdom.min',
            'moment': '../libs/moment.min',
            'flickity': '../libs/flickity.pkgd.min',
            'identity': '../libs/identityModulev3.min',
            'videojs': '../libs/video.min',
            'videojsplaylist': '../libs/videojs-playlist.min',
            "ads": [
                "../libs/videojs.ads.min",
                "../libs/adblocked.ads"
                ],
            'ima': [
                '../libs/videojs.ima.min',
                "../libs/adblocked.ima"
                ],
            'googleima': [
                '//imasdk.googleapis.com/js/sdkloader/ima3',
                "../libs/adblocked.sdk"
                ]
        },
        shim:{
            'ima': {
                deps: ['googleima','ads']
            }
        },
        map: {
            '*': {
                'video.js': 'videojs'
            }
        },
        waitSeconds: 0
    };
    
    var wpsRequire = requirejs.config(wpsConfig);

</script>

<script>
    var mi = (function(mod) {
        mod.lazyloaders = mod.lazyloaders || [];
        return mod;
    })(mi || {});
    
</script>


    <script>mi.inMarket=false</script>



<link href="/wps/build/css/theme.markets/vidaenelvalle-648b4cdd4f.css" rel="stylesheet" type="text/css"/>


<!--[if lt IE 9]>
<script type="text/javascript" src="//oss.maxcdn.com/html5shiv/3.7.3/html5shiv.min.js"></script>
<script type="text/javascript" src="//oss.maxcdn.com/respond/1.4.2/respond.min.js"></script>
<script type="text/javascript" src="//cdnjs.cloudflare.com/ajax/libs/es5-shim/4.5.9/es5-shim.min.js"></script>
<![endif]-->

<script type="text/javascript" src=" /wps/source/scripts/libs/jquery-1.10.2.min.js"></script>
<script type="text/javascript" src="/wps/build/js/mi-header-b57491d113.js"></script>




<script type="text/javascript">
mi.pageInfo.setConf({
'marketInfo.viewsizes':[{"Extra-Small":[0,0]},{"Large":[1200,600]},{"Medium":[992,300]},{"Small":[768,300]}],
'marketInfo.adsizes':{"outofpage":{},"wallpaper":{'1600x600':[1600,600],'None':[]},"floorboard":{'285x70':[285,70],'None':[]},"default":{'120x20':[120,20],'120x240':[120,240],'120x600':[120,600],'146x60':[146,60],'160x600':[160,600],'160x90':[160,90],'168x28':[168,28],'180x150':[180,150],'216x36':[216,36],'234x60':[234,60],'240x400':[240,400],'300x100':[300,100],'300x250':[300,250],'300x50':[300,50],'300x600':[300,600],'300x75':[300,75],'320x450':[320,450],'320x50':[320,50],'336x280':[336,280],'468x60':[468,60],'500x300':[500,300],'600x250':[600,250],'728x90':[728,90],'960x30':[960,30],'970x90':[970,90],'Billboard Flex':[[960,30],[970,30],[970,90],[970,250]],'Billboard Flex2':[[970,90],[970,250]],'Flex Ad':[[300,250],[300,600]],'None':[],'Rising Star':[500,300],'Welcome Ad':[[300,250],[300,600],[550,480],[600,500]]} },'accuweather.apiKey':'2ce96fe9da724185a27db1e6a3ecf580',
'accuweather.dev':'false',
'accuweather.locationKey':'',
'accuweather.locationKey1':'',
'accuweather.locationKey2':'',
'accuweather.locationKey3':'',
'accuweather.locationString':'',
'accuweather.locationString1':'',
'accuweather.locationString2':'',
'accuweather.locationString3':'',
'accuweather.partnerCode':'MCCLATCHY',
'cs.circ_phone':'1-800-877-3404',
'cs.circ_url':'https://webport05.voiceport.net/fresnob/IFrameGUI/index.html?tenant=fresnob',
'facebook.app.id':'157169821150769',
'financialContent.account':'fresnobee',
'findnsave.tracking':'findnsave',
'headerDateDisplay':'false',
'legacy.siteName':'fresnobee',
'marketInfo.CarsAFF':'fresnobee',
'marketInfo.CarsSEO':'Search for used and new cars, trucks, SUVs and other vehicles on FresnoBee.com. The Fresno Bee and FresnoBee.com also provide Central Valley, and Fresno and Clovis, California with tools to help you buy your car such as comparison, how to negotiate with car dealers, auto loan calculators, financing tips and Blue Book values.',
'marketInfo.JobsQSCTY':'Fresno',
'marketInfo.JobsQSSTS':'CA,US',
'marketInfo.JobsSEO':'The Fresno Bee and FresnoBee.com serve the people of Fresno and Clovis, California and Central Valley with a job-search tool and career resource. You will find full- time and part-time local opportunities in a variety of career fields including banking, retail, medical, construction, restaurant and IT.',
'marketInfo.JobsSiteID':'mc_fb003',
'marketInfo.Jobslr':'cbmc_fb',
'marketInfo.addcities':'Clovis, Visalia, Madera, Hanford, Sacramento, Stockton, Merced, Modesto',
'marketInfo.adretargeting.kill_list':'[&quot;simpli.fi&quot;]',
'marketInfo.allow_ads':'true',
'marketInfo.careerbuilder.dmc_code':'fre',
'marketInfo.careerbuilder.dmc_id':'1217',
'marketInfo.careerbuilder.lr':'CBMC_FB',
'marketInfo.city':'Fresno',
'marketInfo.clipped_taxonomy':'News/National',
'marketInfo.code':'FRS',
'marketInfo.county':'Fresno County',
'marketInfo.domain':'vidaenelvalle',
'marketInfo.followLinks':'false',
'marketInfo.location':'Fresno',
'marketInfo.logoAltText':'Vida en el valle',
'marketInfo.market_identifier':'FRS.site_vidaenelvalle',
'marketInfo.name':'Vida en el Valle',
'marketInfo.networkid':'7675',
'marketInfo.phone':'559-441-6780',
'marketInfo.product':'site',
'marketInfo.region':'Central Valley, Central California',
'marketInfo.shortURL':'breaking',
'marketInfo.siteId':'8',
'marketInfo.sourcelevel':'nationworld',
'marketInfo.state':'California',
'marketInfo.state_abbreviation':'CA',
'marketInfo.staticDirectory':'vidaenelvalle',
'marketInfo.street_address':'1626 E Street, Fresno, CA  93786',
'marketInfo.taxonomy':'News/National///',
'marketInfo.webmaster_email':'gfunk@fresnobee.com',
'marketInfo.zipcode':'93786',
'nativo.story.placements':'857349,857348,857350',
'publication.domain':'VidaenelValle.com',
'publication.mediadomain':'media.vidaenelvalle.com',
'wufoo.formID':'',
'marketInfo.pagelevel':'story',
});
</script>

<script type="text/javascript">
    var mistats = mistats || {};
    mistats.pagelevel="Story";
    mistats.cmsid="Story:207603989";
    mistats.pagename="Story:207603989|Pueblo del sur de México consumirá 500 iguanas diarias durante Semana Santa (In English below)";
    mistats.taxonomy="News|National|||";
    mistats.channel="Nation &amp; World";
    mistats.contentsource="Fresno|EDUARD RIBAS";
    mistats.pubdate="2018/03/31";
    mistats.moddate="2018/03/31 H18";
    mistats.keywords="Juchitán Oaxaca iguanas Semana Santa Holy Week México Agencia EFE";
</script>


<script src="//media.vidaenelvalle.com/misites/frs/vidaenelvalle.js"></script>


    <script type="text/javascript">
        var imgLazyLoadThreshold = 500;
    </script>



        
    

    
        
    <script>
        var googletag = googletag || {};
        googletag.cmd = googletag.cmd || [],
        googletag.cmd.push(function(){
            googletag.pubads().disableInitialLoad();
        });
        var getPreBidVarValue = function() {
            var constructedVar;
            var urlPathReg = /([^\/]*)\/*$/;
            var classifiedSearchReg = /homes|cars|jobs|search/;
            var urlPath = window.location.pathname;
            var lastUrlComponent = urlPath.match(urlPathReg)[1];
            var marketIdentifier = mi.pageInfo.getConf('marketInfo.market_identifier');
            var pageLevel = mi.pageInfo.getConf('marketInfo.pagelevel');
            var sourceLevel = mi.pageInfo.getConf('marketInfo.sourcelevel');
            var isArticle = new RegExp(/.html$/).test(urlPath);
            if ( lastUrlComponent === 'video' ) {
                pageLevel = 'videofront';
            } else if ( lastUrlComponent === 'galleries' ) {
                pageLevel = 'galleryfront';
            } else if ( lastUrlComponent.match(classifiedSearchReg) ) {
                pageLevel = pageLevel + '.' + sourceLevel;
            } else if (urlPath.search("/weather/") !== -1  && !isArticle) {
                pageLevel = 'sectfront.weather';
            } else if (urlPath.search("/latest-news/") !== -1 && !isArticle) {
                pageLevel = 'sectfront.latestnews';
            } else if (urlPath.search("-columns-blogs/") !== -1 && !isArticle) {
                pageLevel = 'blogfront';
            }

            if ( mi_Ads.env.outOfMarket.pageLevelOOM === true && mi_Ads.env.outOfMarket.serverOOMHeader === true ) {
                pageLevel = pageLevel + '-oom';
            }

            constructedVar = marketIdentifier + '.' + pageLevel;

            return constructedVar;
        };
        var preBidMarketPage = getPreBidVarValue();
    </script>
    <script src="//acdn.adnxs.com/prebid/c/7543_california/pb.js" async="true"></script>

    
    
    <script type="text/javascript" src="//ad.crwdcntrl.net/5/c=7436/pe=y/callback=extractPid"></script>






<script type="text/javascript">
    var getSubscribedFlag = false;
</script>


    <!-- paywall disabled for this page type or disabled by configuration -->



<script>
    var _prx = window._prx || [];
    _prx.push(['cfg.SetNoAutoStart']);
</script>
<script src="https://s.ntv.io/serve/load.js" async></script>




    <script src="http://connect.facebook.net/en_US/sdk.js#xfbml=1&version=v2.5" async></script>





    </head>

    

    
    
    
    

    <body class="story wps-body-main  ">
           
    <header>
    
    
        <div class="hide">
            <div class="ad-widget" id="mn-gpt-1" adtype="outofpage" pkg="None" data-ad-policy="onPageLoad" audience="all" articleId="207603989"></div>
        </div>
    
    
     <div id="masthead-container">
        <div class="container">
            <div class="masthead-row">
                <div id="masthead-main">
                    <div id="masthead-logo">
                        <a href="/" target="_top">
                            <img src="/wps/build/images/vidaenelvalle/logo-lg.png" alt="Vida en el Valle | VidaenelValle.com" class="img-responsive center-block" />
                            
                                <h1>Pueblo del sur de México consumirá 500 iguanas diarias durante Semana Santa (In English below) | Vida en el Valle</h1>
                            
                        </a>
                    </div>
                    
<div id="quick-nav" class="hidden-xs">
    <ul class="nav navbar-nav">
        
            <li><a href="/news/#navlink=navbar">News</a></li>
        
            <li><a href="/sports/#navlink=navbar">Sports</a></li>
        
            <li><a href="/entertainment/#navlink=navbar">Entertainment</a></li>
        
            <li><a href="/opinion/#navlink=navbar">Opinion</a></li>
        
    </ul>

    <div id="site-search-lg" class="visible-lg">
        
        
    <form action="/search/" class="form-inline" id="site-search" role="search">

        <input type="text" name="q" class="form-control"/>
        <button class="input-group-addon" type="submit">
          <span class="glyphicon glyphicon-search"></span>
        </button>
    </form>

    </div>
    <div id="search-icon-sm-md" class="site-search dropdown visible-md visible-sm">
        <a href="#" class="btn btn-link" data-toggle="dropdown" aria-haspopup="true" aria-expanded="false"><span class="glyphicon glyphicon-search"></span></a>
        <ul class="dropdown-menu" role="menu" aria-labelledby="dLabel">
            <li class="input-group">
                
                
    <form action="/search/" class="form-inline" id="site-search" role="search">

        <input type="text" name="q" class="form-control" placeholder="Search the site"/>
        <button class="input-group-addon" type="submit">
          <span class="glyphicon glyphicon-search"></span>
        </button>
    </form>

            </li>
        </ul>
    </div>
</div>

                </div>
                
                    <div id="masthead-ad" class="visible-md visible-lg"><div class="ad-widget" id="mn-gpt-2" adtype="default" pkg="None" data-ad-policy="onPageLoad" audience="all" atf="y" defaultsize="Large" Large="234x60" Medium="234x60" Small="None" Extra-Small="None" articleId="207603989"></div></div>
                
            </div>
            <div id="main-nav-container">
                <div class="weather-container hidden-xs">
                    <div class="miWeather">
    <div class="miWeatherCurrent">
        <!-- Weather alerts not set-->
        <!-- Weather conditions not set-->
    </div>
</div>

                </div>
                <div id="login-subscribe" class="hidden-xs">
                    
<ul class="paywall-links">
    
        
            <li><a href="/#navlink=navbar">Home</a></li>
        
            <li><a href="/customer-service/subscription/#navlink=navbar">Subscriptions</a></li>
        
    
</ul>
                </div>
                
<div id="main-nav">
    <nav class="navbar navbar-default " role="navigation">
        <div class="navbar-header">
            <button type="button" class="navbar-toggle collapsed" data-toggle="collapse" data-target="#navbar-collapse-1">
                <span class="nav-label hidden-xs">Full Menu</span>
                <span class="icon-bar"></span>
                <span class="icon-bar"></span>
                <span class="icon-bar"></span>
            </button>
        </div>
        <div id="navbar-collapse-1" class="navbar-collapse collapse">
            <div id="search-icon-xs" class="site-search dropdown visible-xs">
                <a href="#" data-toggle="dropdown" aria-haspopup="true" aria-expanded="false"><span class="glyphicon glyphicon-search"></span></a>
                <ul class="dropdown-menu" role="menu" aria-labelledby="dLabel">
                    <li class="input-group">
                        
                        
    <form action="/search/" class="form-inline" id="site-search" role="search">

        <input type="text" name="q" class="form-control" placeholder="Search the site"/>
        <button class="input-group-addon" type="submit">
          <span class="glyphicon glyphicon-search"></span>
        </button>
    </form>

                    </li>
                </ul>
            </div>
            <div class="weather-container visible-xs">
                <div class="miWeather">
    <div class="miWeatherCurrent">
        <!-- Weather alerts not set-->
        <!-- Weather conditions not set-->
    </div>
</div>

            </div>
            
<ul class="paywall-links">
    
        
            <li><a href="/#navlink=navbar">Home</a></li>
        
            <li><a href="/customer-service/subscription/#navlink=navbar">Subscriptions</a></li>
        
    
</ul>
            <ul class="nav navbar-nav">
                
                    
                        <li><a href="/#navlink=subnav">Home</a><li>
                    
                
                    
                        <li class="dropdown">
                            <a href="/customer-service/#navlink=subnav" class="dropdown-toggle" data-toggle="dropdown">
                                <span class="glyphicon glyphicon-chevron-left"></span>
                                Customer Service
                                <span class="glyphicon glyphicon-chevron-right"></span>
                                <b class="caret"></b>
                            </a>
                            
    <ul class="dropdown-menu">
        
            
                <li><a href="/customer-service/#navlink=subnav">Customer Service</a></li>
            
        
            
                <li><a href="/customer-service/about-us/#navlink=subnav">About Us</a></li>
            
        
            
                <li><a href="/customer-service/contact-us/#navlink=subnav">Contact Us</a></li>
            
        
    </ul>

                        </li>
                    
                
                    
                        <li class="nav-divider"></li>
                    
                
                    
                        <li class="dropdown">
                            <a href="/news/#navlink=subnav" class="dropdown-toggle" data-toggle="dropdown">
                                <span class="glyphicon glyphicon-chevron-left"></span>
                                News
                                <span class="glyphicon glyphicon-chevron-right"></span>
                                <b class="caret"></b>
                            </a>
                            
    <ul class="dropdown-menu">
        
            
                <li><a href="/news/#navlink=subnav">News</a></li>
            
        
            
                <li><a href="/news/state/#navlink=subnav">State</a></li>
            
        
            
                <li><a href="/news/state/california/#navlink=subnav">California</a></li>
            
        
            
                <li><a href="/news/state/california/fresno#navlink=subnav">Fresno</a></li>
            
        
            
                <li><a href="/news/state/california/merced#navlink=subnav">Merced</a></li>
            
        
            
                <li><a href="/news/state/california/modesto#navlink=subnav">Modesto</a></li>
            
        
            
                <li><a href="/news/state/california/sacramento#navlink=subnav">Sacramento</a></li>
            
        
            
                <li><a href="/news/state/california/stockton#navlink=subnav">Stockton</a></li>
            
        
            
                <li><a href="/news/politics-government/#navlink=subnav">Government/Politics</a></li>
            
        
            
                <li><a href="/news/special-reports/#navlink=subnav">Special Reports</a></li>
            
        
            
                <li><a href="/news/nation-world/#navlink=subnav">Nation &amp; World</a></li>
            
        
    </ul>

                        </li>
                    
                
                    
                        <li class="dropdown">
                            <a href="/sports/#navlink=subnav" class="dropdown-toggle" data-toggle="dropdown">
                                <span class="glyphicon glyphicon-chevron-left"></span>
                                Sports
                                <span class="glyphicon glyphicon-chevron-right"></span>
                                <b class="caret"></b>
                            </a>
                            
    <ul class="dropdown-menu">
        
            
                <li><a href="/sports/#navlink=subnav">Sports</a></li>
            
        
            
                <li><a href="/sports/international-sports/#navlink=subnav">International Sports</a></li>
            
        
    </ul>

                        </li>
                    
                
                    
                        <li class="dropdown">
                            <a href="/opinion/#navlink=subnav" class="dropdown-toggle" data-toggle="dropdown">
                                <span class="glyphicon glyphicon-chevron-left"></span>
                                Opinion
                                <span class="glyphicon glyphicon-chevron-right"></span>
                                <b class="caret"></b>
                            </a>
                            
    <ul class="dropdown-menu">
        
            
                <li><a href="/opinion/#navlink=subnav">Opinion</a></li>
            
        
            
                <li><a href="/opinion/editorial-cartoons/#navlink=subnav">Cartoons</a></li>
            
        
            
                <li><a href="/opinion/letters-to-the-editor/#navlink=subnav">Letters to the Editor</a></li>
            
        
            
                <li><a href="/opinion/letters-to-the-editor/submit-letter/#navlink=subnav">Submit a Letter</a></li>
            
        
    </ul>

                        </li>
                    
                
                    
                        <li class="dropdown">
                            <a href="/living/#navlink=subnav" class="dropdown-toggle" data-toggle="dropdown">
                                <span class="glyphicon glyphicon-chevron-left"></span>
                                Living
                                <span class="glyphicon glyphicon-chevron-right"></span>
                                <b class="caret"></b>
                            </a>
                            
    <ul class="dropdown-menu">
        
            
                <li><a href="/living/#navlink=subnav">Living</a></li>
            
        
    </ul>

                        </li>
                    
                
                    
                        <li class="dropdown">
                            <a href="/entertainment/#navlink=subnav" class="dropdown-toggle" data-toggle="dropdown">
                                <span class="glyphicon glyphicon-chevron-left"></span>
                                Entertainment
                                <span class="glyphicon glyphicon-chevron-right"></span>
                                <b class="caret"></b>
                            </a>
                            
    <ul class="dropdown-menu">
        
            
                <li><a href="/entertainment/#navlink=subnav">Entertainment</a></li>
            
        
    </ul>

                        </li>
                    
                
                    
                        <li class="nav-divider"></li>
                    
                
                    
                        <li class="dropdown">
                            <a href="#" class="dropdown-toggle" data-toggle="dropdown">
                                <span class="glyphicon glyphicon-chevron-left"></span>
                                Local Deals
                                <span class="glyphicon glyphicon-chevron-right"></span>
                                <b class="caret"></b>
                            </a>
                            
    <ul class="dropdown-menu">
        
            
                <li><a href="http://fresnonewspaperads.vidaenelvalle.com/#navlink=subnav">Fresno</a></li>
            
        
            
                <li><a href="http://mercednewspaperads.vidaenelvalle.com/#navlink=subnav">Merced</a></li>
            
        
            
                <li><a href="http://modestonewspaperads.vidaenelvalle.com#navlink=subnav">Modesto</a></li>
            
        
            
                <li><a href="http://sacramentonewspaperads.vidaenelvalle.com/#navlink=subnav">Sacramento</a></li>
            
        
    </ul>

                        </li>
                    
                
                    
                        <li><a href="http://www.fresnobee.com/classifieds/#navlink=subnav">Classifieds</a><li>
                    
                
                    
                        <li><a href="http://fresnobee.adperfect.com/#navlink=subnav">Place An Ad</a><li>
                    
                
                    
                        <li><a href="http://www.fresnobee.com/jobs/#navlink=subnav">Jobs</a><li>
                    
                
                    
                        <li><a href="http://www.fresnobee.com/cars/#navlink=subnav">Cars</a><li>
                    
                
                    
                        <li><a href="http://www.fresnobee.com/homes/#navlink=subnav">Homes</a><li>
                    
                
                    
                        <li><a href="http://www.apartments.com/fresno-ca/#navlink=subnav">Rentals</a><li>
                    
                
                    
                        <li><a href="http://fresno.dealsaver.com/#navlink=subnav">Daily Deals</a><li>
                    
                
            </ul>
        </div>
    </nav>
</div>
<script type="text/javascript">
    $(document).ready(function () {
        mi.mainNav.init();
    });
</script>

            </div>
        </div>
    </div>
    
</header>


        
    
        











        



<div class="container">
    <div id="leaderboard-ad" class="ad border-bottom">
      <!-- mobile-leaderboard class is integrated with sticky-leaderboard.js -->
        <div class="visible-xs mobile-leaderboard">
            <div class="ad-widget" id="mn-gpt-3" adtype="default" pkg="b" data-ad-policy="onPageLoad" audience="all" atf="y" defaultsize="Extra-Small" Large="None" Medium="None" Small="None" Extra-Small="320x50" articleId="207603989"></div>
        </div>
        <div class="hidden-xs">
            <div class="ad-widget" id="mn-gpt-4" adtype="default" pkg="d" data-ad-policy="onPageLoad" audience="all" atf="y" defaultsize="Large" Large="728x90" Medium="728x90" Small="728x90" Extra-Small="None" articleId="207603989"></div>
        </div>
    </div>
</div>
<section class="container story" role="main">
    <div class="row story-rail-wrapper">
        
        <div class="wide-rail">
            
                





    
    <div class="lead-item">
        
            






    <div class="img-container picture ">   
        <picture>
            <!--[if IE 9]><video style="display: none;"><![endif]-->
            <source srcset="//www.vidaenelvalle.com/news/nation-world/4bmc52/picture207603964/alternates/LANDSCAPE_1140/636579697791295253" media="(min-width: 992px)">
            <source srcset="//www.vidaenelvalle.com/news/nation-world/4bmc52/picture207603964/alternates/LANDSCAPE_960/636579697791295253" media="(min-width: 768px)">
            <source srcset="//www.vidaenelvalle.com/news/nation-world/4bmc52/picture207603964/alternates/LANDSCAPE_768/636579697791295253" media="(min-width: 601px)">
            <source srcset="//www.vidaenelvalle.com/news/nation-world/4bmc52/picture207603964/alternates/LANDSCAPE_640/636579697791295253" media="(min-width: 441px)">
            <source srcset="//www.vidaenelvalle.com/news/nation-world/4bmc52/picture207603964/alternates/LANDSCAPE_480/636579697791295253" media="(min-width: 320px)">
            <!--[if IE 9]></video><![endif]-->
            
            <img class="responsive-image"  srcset="//www.vidaenelvalle.com/news/nation-world/4bmc52/picture207603964/alternates/LANDSCAPE_1140/636579697791295253" alt="Rosalba Quintana prepara las iguanas que utilizará para la elaboración de tamales en la ciudad de Juchitán, en el estado de Oaxaca. / Rosalba Quintana prepares iguanas for use in tamales in the town of Juchitán, Oaxaca." title="Rosalba Quintana prepara las iguanas que utilizará para la elaboración de tamales en la ciudad de Juchitán, en el estado de Oaxaca. / Rosalba Quintana prepares iguanas for use in tamales in the town of Juchitán, Oaxaca." />
            
        </picture> 

</div>

            
                <div class="caption">
                    
    
        <span class="caption-text">Rosalba Quintana prepara las iguanas que utilizará para la elaboración de tamales en la ciudad de Juchitán, en el estado de Oaxaca. / Rosalba Quintana prepares iguanas for use in tamales in the town of Juchitán, Oaxaca. </span>
    
    
        <span class="photographer">LUIS VILLALOBOS</span>
    
    
        <span class="credits">Agencia EFE</span>
    

                </div>
            
        
        
            <div class="lead-caption">
                
                    
                        
    
        <span class="caption-text">Rosalba Quintana prepara las iguanas que utilizará para la elaboración de tamales en la ciudad de Juchitán, en el estado de Oaxaca. / Rosalba Quintana prepares iguanas for use in tamales in the town of Juchitán, Oaxaca. </span>
    
    
        <span class="photographer">LUIS VILLALOBOS</span>
    
    
        <span class="credits">Agencia EFE</span>
    

                    
                
            </div>
        
    </div>
    <script>
        jQuery(document).ready(function () {
            mi.leadAssets.init();
        });
    </script>

            
            
    
    
    

            <div id="story-header">
                <h2 class="heading section-main-heading link">
                    <a href="//www.vidaenelvalle.com/news/nation-world/">Nation & World</a>
                </h2>

                <h3 class="title">Pueblo del sur de México consumirá 500 iguanas diarias durante Semana Santa (In English below)</h3>
            </div>
            <div id="story-body-items"><div class="byline element-spacing-small"><p><span class="ng_byline_name">By EDUARD RIBAS</span></p><p><span class="ng_byline_credit">
                                    Agencia EFE
                                </span></p></div>
                    <div class="share-tools-wrapper">
                        









    

    

    

    

    

    

    

    

    

    

    

    

    

    

    
        
    

    

    

    

    

    

    

    

    

    

    

    

    

    

    

    

    











<ul class="share-icons">
    <li class="facebook">
        
            
                <a class="facebook-share" title="Share on Facebook" href="https://www.facebook.com/sharer/sharer.php?u=http://www.vidaenelvalle.com/news/nation-world/article207603989.html" onclick="window.open(this.href, '', 'menubar=no,toolbar=no,resizable=yes,scrollbars=yes,height=400,width=600');return false;"></a>
            
         
        <div class="glyphicon glyphicon-facebook"></div>
    </li>
    <li class="twitter">
        
            <a title="Share on Twitter" href="https://twitter.com/share?text=Pueblo+del+sur+de+México+consumirá+500+iguanas+diarias+durante+Semana+Santa+(In+English+below)&amp;url=http://www.vidaenelvalle.com/news/nation-world/article207603989.html" onclick="window.open(this.href, '', 'menubar=no,toolbar=no,resizable=yes,scrollbars=yes,height=400,width=600');return false;"></a>
        
        <div class="glyphicon glyphicon-twitter"></div>
    </li>
    
    <li class="email">
        
            <a title="Share by Email" href="mailto:?subject=Pueblo del sur de México consumirá 500 iguanas diarias durante Semana Santa (In English below)&body=http://www.vidaenelvalle.com/news/nation-world/article207603989.html"></a>
        
        <div class="glyphicon glyphicon-envelope"></div>
    </li>
    <li class="more" onClick="return true">
        <ul class="share-options">
            
                <li class="linked-in"><a title="Share on LinkedIn" href="https://www.linkedin.com/shareArticle?mini=true&url=http://www.vidaenelvalle.com/news/nation-world/article207603989.html&title=Pueblo del sur de México consumirá 500 iguanas diarias durante Semana Santa (In English below)"><span class="glyphicon glyphicon-linkedin"></span>LinkedIn</a></li>
            
            
                <li class="google"><a title="Share on Google Plus" href="https://plus.google.com/share?url=http://www.vidaenelvalle.com/news/nation-world/article207603989.html" onclick="window.open(this.href, '', 'menubar=no,toolbar=no,resizable=yes,scrollbars=yes,height=400,width=600');return false;"><span class="glyphicon glyphicon-google-plus"></span>Google+</a></li>
            
            
                <li class="pinterest"><a title="Share on Pinterest" href="https://www.pinterest.com/pin/create/button/?url=http://www.vidaenelvalle.com/news/nation-world/article207603989.html&description=Pueblo del sur de México consumirá 500 iguanas diarias durante Semana Santa (In English below)&media=http://www.vidaenelvalle.com/news/nation-world/4bmc52/picture207603964/alternates/LANDSCAPE_1140/636579697791295253"><span class="glyphicon glyphicon-pinterest-p"></span>Pinterest</a></li>
            
            <li class="reddit"><a title="Share on Reddit" href="https://www.reddit.com/submit?url=http://www.vidaenelvalle.com/news/nation-world/article207603989.html"><span class="glyphicon glyphicon-reddit"></span>Reddit</a></li>
            <li class="print"><a title="Print" href="javascript:window.print();"><span class="glyphicon glyphicon-print"></span>Print</a></li>
            <li class="reprints"><a title="Reprints" href="https://www.mcclatchyreprints.com">Order Reprint of this Story</a></li>
        </ul>
        <div class="glyphicon glyphicon-share"></div>
    </li>
</ul>
<script type="text/javascript">
    $(document).ready(function () {
        mi.articleShareTools.init({
            nextLinkedin: '',
            nextPinterest: ''
        });
        mi.socialSharingScroll.init();
    });
</script>
                    </div>
                
                
                <div class="published-date-widget">
                    <p class="published-date">
                        <span id="publish_date">
                            March 31, 2018 06:46 PM
                        </span>
                    </p>
                    <p class="published-date">
                        
                            <span id="update_date">
                               
                            </span>
                        
                    </p>
                </div>

                <div class="dateline-storybody">
                    
                        <span class="dateline">
                            JUCHITÁN, Oaxaca
                        </span>
                    
                    <div id="story-target" class="clearfix">
                        <div id="content-body-" class="content-body">
                            
                            
                            
                            
                                
                                    <p>Los tamales de iguana son un platillo ancestral de Juchitán, en el sureño estado mexicano de Oaxaca, y muy típico del menú de Semana Santa, durante la que se consumen al día unos 500 ejemplares, explicó un ambientalista a Efe.</p>
                                    
                                    
                                    
                                
                                    <p>En esta época del año, estos animales están desovando, por eso es un buen momento para la preparación de los tradicionales tamales, que se elaboran con masa de maíz, salsa o mole elaborado con semilla de calabaza, carne y huevos de iguana.</p>
                                    
                                    
                                    
                                
                                    <p>“Se consumen aproximadamente unas 500 iguanas diarias en el mercado durante esta Semana Santa,” explicó Juan Celis, encargado del iguanario del Foro Ecológico Juchiteco, una organización que trabaja para preservar la especie.</p>
                                    
                                    
                                    
                                
                                    <p>La iguana está catalogada en México como una especie en peligro de extinción y, por eso, desde esta organización se hace un llamamiento para que los habitantes de Juchitán no consuman iguana durante su época de reproducción.</p>
                                    
                                        

 
<script>
    jQuery(document).ready(function () {
        mi.calltoActionCtrl.init();
    });
</script>

                                    
                                    
                                    
                                
                                    <p>“No se puede prohibir su consumo pero hay que dar alternativas para preservar la especie,” señaló Celis, quien advirtió de que consumir iguanas durante su época de reproducción “no da garantía de preservación de la especie.”</p>
                                    
                                    
                                    
                                        
    
    
    <div class="ad visible-xs" >
        <div class="ad-widget" id="mn-gpt-5" adtype="default" pkg="c" data-ad-policy="onPageLoad" audience="all" atf="n" defaultsize="Extra-Small" Large="None" Medium="None" Small="None" Extra-Small="300x250" articleId="207603989"></div>
    </div>

                                        
                                    
                                
                                    <p>Recordó que, a causa de la producción de tamales de iguana, en la región del Istmo de Tehuantepec, donde se ubica Juchitán, “ya no quedan iguanas para comercializar a gran escala” y la mayoría se exportan desde los estados de Chiapas y Veracruz.</p>
                                    
                                    
                                    
                                
                                    <p></p>
                                    
                                    
                                    
                                
                                    <div class="photo-inline-horizontal">


    





    <div class="img-container picture ">   
        <picture>
            <!--[if IE 9]><video style="display: none;"><![endif]-->
            <source srcset="//www.vidaenelvalle.com/news/nation-world/xpde8m/picture207603974/alternates/FREE_1140/636579697798013985" media="(min-width: 992px)">
            <source srcset="//www.vidaenelvalle.com/news/nation-world/xpde8m/picture207603974/alternates/FREE_960/636579697798013985" media="(min-width: 768px)">
            <source srcset="//www.vidaenelvalle.com/news/nation-world/xpde8m/picture207603974/alternates/FREE_768/636579697798013985" media="(min-width: 601px)">
            <source srcset="//www.vidaenelvalle.com/news/nation-world/xpde8m/picture207603974/alternates/FREE_640/636579697798013985" media="(min-width: 441px)">
            <source srcset="//www.vidaenelvalle.com/news/nation-world/xpde8m/picture207603974/alternates/FREE_480/636579697798013985" media="(min-width: 320px)">
            <!--[if IE 9]></video><![endif]-->
            
             <!--Inline Style of width = 100% has been removed. Semantic approach is to add css styling -->
            <img class=" lazy responsive-image" data-original="//www.vidaenelvalle.com/news/nation-world/xpde8m/picture207603974/alternates/FREE_1140/636579697798013985" alt="636579697798013985" title="636579697798013985">
            
        </picture> 

<div class="inline-caption">  <div class="inline-caption-text">Rosalba Quintana prepara las iguanas que utilizará para la elaboración de tamales en la ciudad de Juchitán, en el estado de Oaxaca. / Rosalba Quintana prepares iguanas for use in tamales in the town of Juchitán, Oaxaca.</div> 
 <div class="inline-creditInfo">  <span class="inline-photographer"> LUIS VILLALOBOS </span>   <span class="inline-credits"> Agencia EFE </span>  </div></div>
</div>
</div>
                                    
                                    
                                    
                                
                                    <p></p>
                                    
                                    
                                    
                                
                                    <span class="ng-command" data-value="252"> </span>
                                    
                                    
                                    
                                        
    
    
    <div class="ad visible-xs" >
        <div class="ad-widget" id="mn-gpt-6" adtype="default" pkg="e" data-ad-policy="onPageLoad" audience="all" atf="n" defaultsize="Extra-Small" Large="None" Medium="None" Small="None" Extra-Small="300x250" articleId="207603989"></div>
    </div>

                                        
                                    
                                
                                    <p>El iguanario de Juchitán fue establecido en 2005 con el objetivo de reproducir, criar y liberar iguanas para evitar la extinción de esta especie.</p>
                                    
                                    
                                    
                                
                                    <p>Los habitantes del pueblo defienden su tradición y alaban el sabor de los tamales de iguana, que pueden probarse en el céntrico mercado del pueblo.</p>
                                    
                                    
                                    
                                
                                    <p>Comer los tamales de iguana, que se cuecen en hoja de plátano, es una ancestral tradición de la cuaresma en Juchitán, y en toda la región del Istmo de Tehuantepec, donde se le considera un manjar especial para Semana Santa.</p>
                                    
                                    
                                    
                                
                                    <p>El punto culminante del festín cuaresmal tiene su punto de partida en el Domingo de Ramos, cuando los habitantes de Juchitán visitan los panteones para limpiar las tumbas de sus ancestros y comer con ellos estos tamales de iguana.</p>
                                    
                                    
                                    
                                
                                    <div class="highline highline-quote" id="highline-quote-1"><p>No se puede prohibir su consumo pero hay que dar alternativas para preservar la especie. </p><p><span class="ng_highline_attrib">Juan Celis</span></p></div>
                                    
                                    
                                    
                                        
    
    
        




    
    <div class="ad visible-xs" >
        <div class="ad-widget" id="mn-gpt-7" adtype="default" pkg="f" data-ad-policy="onPageLoad" audience="all" atf="n" defaultsize="Extra-Small" Large="None" Medium="None" Small="None" Extra-Small="300x250" articleId="207603989"></div>
    </div>

                                        
                                    
                                
                                    <p>La visita al cementerio es una especie de retribución por la visita que las ánimas de los muertos les hicieron el pasado 2 de diciembre, según relatan las tradiciones.</p>
                                    
                                    
                                    
                                
                                    <p>La preparación de los tamales, con una receta tradicional que se transmite de madres a hijas, puede llevar hasta doce horas, la demanda se multiplica durante la Semana Santa y el precio por unidad puede promediar los 25 pesos (1.3 dólares).</p>
                                    
                                    
                                    
                                
                                    <p>La iguana es un animal presente en la cultura Zapoteca que predominó en esta región en la época prehispánica y sus figuras son de uso frecuente en la alfarería de la región, una de las más importantes de México.</p>
                                    
                                    
                                    
                                
                                    <p>“Es un animal muy rico y muy limpio. Es igual que comer un pollo pero es una iguana,” explicó un ciudadano tras sostener que este alimento es “primordial” y lo mejor del pueblo.</p>
                                    
                                    
                                    
                                
                                    <p>Además de los tamales, la iguana y los huevos de este reptil tienen una alta demanda para preparar otros platillos durante prácticamente todo el año.</p>
                                    
                                    
                                    
                                
                                    <p>Las poblaciones de iguana se han visto disminuidas de manera significativa desde los estados mexicanos de Sinaloa y Veracruz en México hasta Brasil y Paraguay, debido, principalmente a la caza sin control y a la destrucción paulatina de su hábitat.</p>
                                    
                                    
                                    
                                
                                    <p>En México hay alrededor de 20 especies, de las cuales 11 se encuentran en peligro, según la Universidad Nacional Autónoma de México (UNAM), la más prestigiosa del país latinoamericano.</p>
                                    
                                    
                                    
                                
                                    <h3>Town in southern México to consume 500 iguanas per day during Holy Week<span class="ng-command" data-value="252"> </span></h3>
                                    
                                    
                                    
                                
                                    <p><em>Iguana tamales are an ancestral dish in this town in the southern Mexican state of Oaxaca and are traditionally prepared during Holy Week, when some 500 iguanas are consumed per day, a conservationist said.</em></p>
                                    
                                    
                                    
                                
                                    <p><em>These animals lay their eggs during this time of year, which is why it is not a good moment to prepare those traditional tamales, made with corn dough, sauce or mole, and iguana meat or eggs.</em></p>
                                    
                                    
                                    
                                
                                    <p><em>“Approximately 500 iguanas are consumed in the market every day during Holy Week,” Juan Celis, manager of the Juchitecán Ecological Forum’s iguanarium, said.</em></p>
                                    
                                    
                                    
                                
                                    <p><em>This conservation organization has called on Juchitán’s residents not to eat iguana meat or eggs during their breeding season, as these reptiles are classified as an endangered species in México.</em></p>
                                    
                                    
                                    
                                
                                    <p><em>Celis acknowledged that “it is very hard to prohibit the consumption of iguana,” but said that it was “possible to create alternatives to preserve the species.”</em></p>
                                    
                                    
                                    
                                
                                    <p></p>
                                    
                                    
                                    
                                
                                    <div class="photo-inline-horizontal">


    





    <div class="img-container picture ">   
        <picture>
            <!--[if IE 9]><video style="display: none;"><![endif]-->
            <source srcset="//www.vidaenelvalle.com/news/nation-world/i2e7mx/picture207603984/alternates/FREE_1140/636579698435201495" media="(min-width: 992px)">
            <source srcset="//www.vidaenelvalle.com/news/nation-world/i2e7mx/picture207603984/alternates/FREE_960/636579698435201495" media="(min-width: 768px)">
            <source srcset="//www.vidaenelvalle.com/news/nation-world/i2e7mx/picture207603984/alternates/FREE_768/636579698435201495" media="(min-width: 601px)">
            <source srcset="//www.vidaenelvalle.com/news/nation-world/i2e7mx/picture207603984/alternates/FREE_640/636579698435201495" media="(min-width: 441px)">
            <source srcset="//www.vidaenelvalle.com/news/nation-world/i2e7mx/picture207603984/alternates/FREE_480/636579698435201495" media="(min-width: 320px)">
            <!--[if IE 9]></video><![endif]-->
            
             <!--Inline Style of width = 100% has been removed. Semantic approach is to add css styling -->
            <img class=" lazy responsive-image" data-original="//www.vidaenelvalle.com/news/nation-world/i2e7mx/picture207603984/alternates/FREE_1140/636579698435201495" alt="636579698435201495" title="636579698435201495">
            
        </picture> 

<div class="inline-caption">  <div class="inline-caption-text">Los tamales de iguana son un platillo ancestral de Juchitán, en el sureño estado mexicano de Oaxaca, y muy típico del menú de Semana Santa, durante la que se consumen al día unos 500 ejemplares. / Iguana tamales are an ancient dish in the Oaxacan town of Juchitán, and a part of the regular menu during Holy Week when about 500 iguanas are consumed daily.</div> 
 <div class="inline-creditInfo">  <span class="inline-photographer"> LUIS VILLALOBOS </span>   <span class="inline-credits"> Agencia EFE </span>  </div></div>
</div>
</div>
                                    
                                    
                                    
                                
                                    <p></p>
                                    
                                    
                                    
                                
                                    <span class="ng-command" data-value="252"> </span>
                                    
                                    
                                    
                                
                                    <p>He explained that, because of overconsumption, there are no longer sufficient iguanas in the region to sell in large scale and that most have to be brought in from the neighboring states of Chiapas and Veracruz.</p>
                                    
                                    
                                    
                                
                                    <p><em>Juchitán’s iguanarium opened in 2005 with the goal of breeding iguanas and liberating them into the wild, to help avoid the species’ extinction.</em></p>
                                    
                                    
                                    
                                
                                    <p><em>Many Juchitecáns defend their culinary tradition and praise the taste of iguana tamales, which can be bought in the town’s central market for around 25 pesos ($1.30) per piece.</em></p>
                                    
                                    
                                    
                                
                                    <p><em>These tamales are made following traditional recipes passed on from mothers to daughters and can take up to 12 hours to prepare.</em></p>
                                    
                                    
                                    
                                
                                    <p><em>The highpoint of this Holy Week feast takes place on Palm Sunday, when Juchitán residents visit the town’s cemeteries to clean the gravestones of their departed relatives and eat iguana tamales with them.</em></p>
                                    
                                    
                                    
                                
                                    <p><em>Iguanas are important to Zapotecan culture, which dominated this region in pre-Columbian times, and they are often depicted in pottery from the area.</em></p>
                                    
                                    
                                    
                                
                            
                            
                        </div>
                        <div class="hidden">
                            <div class="ad-widget" id="mn-gpt-8" adtype="default" pkg="None" data-ad-policy="onPageLoad" audience="all" atf="n" defaultsize="Large" Large="336x280" Medium="336x280" Small="336x280" Extra-Small="336x280" articleId="207603989"></div>
                        </div>
                        
                            
                                <!-- Nothing is configured -->
                            
                        
                            
                                <!-- Nothing is configured -->
                            
                        
                            
                                <!-- Nothing is configured -->
                            
                        
                        
                        
                            
                            
                        
                    </div>
                </div>
                
                
                    

                

                
                
                    


    <script type='text/template' id='zerg-template'> 
        <div id="vendor-stories-content">
            <h2 class='heading vendor-storiescontent-heading'>Suggested for you</h2>
        </div>
        <div class="vendor-storiescontent-main-container" id="zergnet-widget-53347"></div>
     </script><div id='zerg-target'></div><script> lazyLoadingModule("zerg-template", "zerg-target", "zerg",500,
        undefined, undefined, undefined,  "53347", undefined , undefined ); </script>

                

                
                
                    <div id="commenting-container" class="commenting-container element-spacing-large">
                        <h2 class="heading link">
    <a class="comments-toggle" href="javascript:void(0);">
        <span class="glyphicon glyphicon-comment-o"></span>&nbsp; Comments &nbsp;<span class="glyphicon glyphicon-chevron-down rotate"></span>
    </a>
</h2>

<!--Needs to be on the DOM on page load for IE. Needs to be visible to set the correct height of the comment component. I'm hiding it on document ready. Appending it later did not work-->
<div id="fb-comments" class="fb-comments in" data-href="" data-width="100%" data-numposts="10"></div>

<script>
    jQuery(document).ready(function () {
        mi.commentingFaceboook.init();
    });
</script>

                    </div>
                
            </div>
            <div id="nativoArticlePage" ></div>
        </div>
        


<div class="narrow-rail">
    <div class="ad hidden-xs">
        <div class="ad-widget" id="mn-gpt-9" adtype="default" pkg="b" data-ad-policy="onPageLoad" audience="all" atf="y" defaultsize="Large" Large="Flex Ad" Medium="Flex Ad" Small="300x250" Extra-Small="None" articleId="207603989"></div>
    </div>
    <div class="element-spacing-medium">
        <div id="video-widget" class="headline-list">
            <h2 class="heading link"><a href="/video/">Videos</a></h2>
            <div class="teaser">
                <div id="container-" class="container-">
                    
                        






<div class="wf-wps-side-bar mi-video-sidebar-widget">
    
        <div class="vjs-sidebar-player-wrap">
            
<div id="video-detail-176670271-1522592236234" class="media-wrap ">
    <div class="video-media" data-index>
        <div class="vjs-wrapper legacy-player-share-identifier">
            <video id="player-176670271-1522592236234" class="video-js mi-videojs vjs-16-9" poster="//www.elnuevoherald.com/noticias/sur-de-la-florida/yonxpc-Padres-puertorrique%C3%B1os-agradecidos-con-el-Nicklaus-Childrens-Hospital-por-salvar-a-su-hija/alternates/LANDSCAPE_560/Padres%20puertorrique%C3%B1os%20agradecidos%20con%20el%20Nicklaus%20Children%27s%20Hospital%20por%20salvar%20a%20su%20hija"></video>
            <div class="vjs-share">
    <button class="vjs-share-trigger">
        <span class="vjs-share-text">SHARE</span>
        <span class="vjs-share-icon glyphicon glyphicon-share"></span>
    </button>
</div>
<div class="vjs-overlay">
    <div class="vjs-overlay__sharing video-share-icons">
        <a href="" target="blank" class="vjs-overlay-sharing_item facebook-share glyphicon glyphicon-facebook"></a>
        <a href="" target="blank" class="vjs-overlay-sharing_item twitter-share glyphicon glyphicon-twitter"></a>
        <a href="mailto:?&subject=&body=" target="blank" class="vjs-overlay-sharing_item email-share glyphicon glyphicon-envelope"></a>
        <a href="#" class="vjs-overlay-sharing_item glyphicon glyphicon-code vjs-overlay-sharing__embed"></a>
        <form class="vjs-sharing__link">
            <textarea class="overlay-embed-share" cols="30"></textarea>
            <div class="vjs-input__wrapper">
                <input type="text" class="mi-share-link" readonly value="">
            </div>
            <button type="button">COPY LINK</button>
        </form>
    </div>
</div>
        </div>
    </div>

    <div id="mi-video-overlay-176670271-1522592236234" class="mi-video-custom-overlay-wrap" >
    <div class="mi-video-eos-wrap">
    <h3 class="mi-video-overlay-title">More Videos</h3>

    <div class="mi-video-eos">
        
    </div>
</div>

    <div class="mi-video-share-wrap">
    <span class="mi-video-close-share glyphicon glyphicon-remove"></span>
    <ul class="video-share-icons video">
        <li class="embed">
            <div class="form-group">
                <label>Video Link</label>
                <textarea class="mi-share-link" readonly="true" ></textarea>
                <button class="btn btn-primary select-btn">copy</button>
            </div>
            <div class="form-group">
                <label>Embed Code</label>
                <textarea class="overlay-embed-share" readonly="true" ></textarea>
                <button class="btn btn-primary select-btn">copy</button>
            </div>
        </li>
        <li class="facebook">
            <a class="facebook-share"
               href=""
               onclick="window.open(this.href, '', 'menubar=no,toolbar=no,resizable=yes,scrollbars=yes,height=400,width=600');return false;"
               title="Share on Facebook">
                <span class="glyphicon glyphicon-facebook"></span>
                <span class="utility-text">Facebook</span>
            </a>
        </li>
        <li class="twitter">
            <a class="twitter-share"
               href=""
               onclick="window.open(this.href, '', 'menubar=no,toolbar=no,resizable=yes,scrollbars=yes,height=400,width=600');return false;"
               title="Share on Twitter">
                <span class="glyphicon glyphicon-twitter"></span>
                <span class="utility-text">Twitter</span>
            </a>
        </li>
        <li class="email">
            <a class="email-share" href="">
                <span class="glyphicon glyphicon-envelope"></span>
                <span class="utility-text">Email</span>
            </a>
        </li>
        <li class="media-det">
            
                <h4 class="media-title"></h4>
                <p class="media-leadtext"></p>
            
        </li>
    </ul>
</div>

</div>

    <script>
    wpsRequire([ 'legacy-video' ], function ( video ) {
        return video.play([{"id":"176670271","publication":"elnuevoherald","brightcoveId":"","asset_type":"videoIngest","url":"http://www.vidaenelvalle.com/news/nation-world/national/article176670271.html","duration":58,"poster":"//www.elnuevoherald.com/noticias/sur-de-la-florida/yonxpc-Padres-puertorrique%C3%B1os-agradecidos-con-el-Nicklaus-Childrens-Hospital-por-salvar-a-su-hija/alternates/LANDSCAPE_768/Padres%20puertorrique%C3%B1os%20agradecidos%20con%20el%20Nicklaus%20Children%27s%20Hospital%20por%20salvar%20a%20su%20hija","title":"Padres puertorriqueños agradecidos con el Nicklaus Children's Hospital por salvar a su hija","displayDescription":"Padres puertorriqueños agradecidos con el Nicklaus Children's Hospital por salvar a su hija. ","videographer":"C. M. Guerrero","credit":"cmguerrero@elnuevoherald.com","published":1507041574,"sources":[{"src":"//dr6lcqo3bxtwa.cloudfront.net/binary/2017/10/3/15/1437582013143-p5k4ma/Pacientes_de_Puerto_Rico_reciben_ayuda_en_Nicklaus_Children_s_Hospital-1507044668488.mp4","type":"video/mp4"},{"src":"//dr6lcqo3bxtwa.cloudfront.net/binary/2017/10/3/15/1437580321678-6bjrso/Pacientes_de_Puerto_Rico_reciben_ayuda_en_Nicklaus_Children_s_Hospital-1507044668819.mp4","type":"video/mp4"},{"src":"//dr6lcqo3bxtwa.cloudfront.net/binary/2017/10/3/15/art_176670271/Pacientes_de_Puerto_Rico_reciben_ayuda_en_Nicklaus_Children_s_Hospital.m3u8","type":"application/x-mpegURL"}],"ads":"//pubads.g.doubleclick.net/gampad/ads?ciu_szs=300x250&correlator=%5Btimestamp%5D&cust_params=sect%3Dnational%26id%3D176670271%26eid%3D207603989%26vidlength%3Dshort%26pl%3D&description_url=%5Breferrer_url%5D&env=vp&gdfp_req=1&hl=en&impl=s&iu=%2F7675%2FFRS.site_vidaenelvalle%2FNews%2FNational&output=vast&sz=400x300&unviewed_position_start=1&url=%5Breferrer_url%5D&vidlength=short&vpos=preroll","langCode":"en","brightcoveData":{"enabled":false,"account":"5615998040001","policyKey":"BCpkADawqM3gzCfMZm9IsJduFwp0KCc5CIlbCF5c5ty3ILkpZ2H9l8N-oyrboXtVDS0WPlgdAerBaba6hFoDyy_i5MpEEjmbxj0Sh8wtEE3ZbOkAwaugLSBIIis_0AAHnt1KrNvBbNOqajKb"}}], [], {"wpsInclude":false,"wpsArea":null,"autoPlay":false,"pubName":"vidaenelvalle","embed":false,"cacheBust":"c557747","iterator":10,"uniqueId":"176670271-1522592236234","paywallEnabled":true,"domainName":"www.vidaenelvalle.com","pubId":"54","isSecureRequest":false,"primaryVideoIsBrightcove":false,"baseTemplate":"story","videoType":"sidebar"} );
    });
</script>
</div>


            <h4 class="title video-title"><a href="//www.vidaenelvalle.com/news/nation-world/national/article176670271.html">Padres puertorriqueños agradecidos con el Nicklaus Children's Hospital por salvar a su hija</a></h4>
        </div>
        <div class="vjs-sidebar-player-wrap">
            
<div id="video-detail-176659486-1522592236234" class="media-wrap ">
    <div class="video-media" data-index>
        <div class="vjs-wrapper legacy-player-share-identifier">
            <video id="player-176659486-1522592236234" class="video-js mi-videojs vjs-16-9" poster="//www.elnuevoherald.com/noticias/mundo/america-latina/y5646l-HURAC%C3%81N-MAR%C3%8DA-2.mov/alternates/LANDSCAPE_560/HURAC%C3%81N%20MAR%C3%8DA%20(2).mov"></video>
            <div class="vjs-share">
    <button class="vjs-share-trigger">
        <span class="vjs-share-text">SHARE</span>
        <span class="vjs-share-icon glyphicon glyphicon-share"></span>
    </button>
</div>
<div class="vjs-overlay">
    <div class="vjs-overlay__sharing video-share-icons">
        <a href="" target="blank" class="vjs-overlay-sharing_item facebook-share glyphicon glyphicon-facebook"></a>
        <a href="" target="blank" class="vjs-overlay-sharing_item twitter-share glyphicon glyphicon-twitter"></a>
        <a href="mailto:?&subject=&body=" target="blank" class="vjs-overlay-sharing_item email-share glyphicon glyphicon-envelope"></a>
        <a href="#" class="vjs-overlay-sharing_item glyphicon glyphicon-code vjs-overlay-sharing__embed"></a>
        <form class="vjs-sharing__link">
            <textarea class="overlay-embed-share" cols="30"></textarea>
            <div class="vjs-input__wrapper">
                <input type="text" class="mi-share-link" readonly value="">
            </div>
            <button type="button">COPY LINK</button>
        </form>
    </div>
</div>
        </div>
    </div>

    <div id="mi-video-overlay-176659486-1522592236234" class="mi-video-custom-overlay-wrap" >
    <div class="mi-video-eos-wrap">
    <h3 class="mi-video-overlay-title">More Videos</h3>

    <div class="mi-video-eos">
        
    </div>
</div>

    <div class="mi-video-share-wrap">
    <span class="mi-video-close-share glyphicon glyphicon-remove"></span>
    <ul class="video-share-icons video">
        <li class="embed">
            <div class="form-group">
                <label>Video Link</label>
                <textarea class="mi-share-link" readonly="true" ></textarea>
                <button class="btn btn-primary select-btn">copy</button>
            </div>
            <div class="form-group">
                <label>Embed Code</label>
                <textarea class="overlay-embed-share" readonly="true" ></textarea>
                <button class="btn btn-primary select-btn">copy</button>
            </div>
        </li>
        <li class="facebook">
            <a class="facebook-share"
               href=""
               onclick="window.open(this.href, '', 'menubar=no,toolbar=no,resizable=yes,scrollbars=yes,height=400,width=600');return false;"
               title="Share on Facebook">
                <span class="glyphicon glyphicon-facebook"></span>
                <span class="utility-text">Facebook</span>
            </a>
        </li>
        <li class="twitter">
            <a class="twitter-share"
               href=""
               onclick="window.open(this.href, '', 'menubar=no,toolbar=no,resizable=yes,scrollbars=yes,height=400,width=600');return false;"
               title="Share on Twitter">
                <span class="glyphicon glyphicon-twitter"></span>
                <span class="utility-text">Twitter</span>
            </a>
        </li>
        <li class="email">
            <a class="email-share" href="">
                <span class="glyphicon glyphicon-envelope"></span>
                <span class="utility-text">Email</span>
            </a>
        </li>
        <li class="media-det">
            
                <h4 class="media-title"></h4>
                <p class="media-leadtext"></p>
            
        </li>
    </ul>
</div>

</div>

    <script>
    wpsRequire([ 'legacy-video' ], function ( video ) {
        return video.play([{"id":"176659486","publication":"elnuevoherald","brightcoveId":"","asset_type":"videoIngest","url":"http://www.vidaenelvalle.com/news/nation-world/national/article176659486.html","duration":154,"poster":"//www.elnuevoherald.com/noticias/mundo/america-latina/y5646l-HURAC%C3%81N-MAR%C3%8DA-2.mov/alternates/LANDSCAPE_768/HURAC%C3%81N%20MAR%C3%8DA%20(2).mov","title":"Miembros de la comunidad judía hispana de Miami llevan ayuda a Puerto Rico","displayDescription":"La comunidad judía hispana de Florida envió alimentos, víveres y artículos de primera necesidad a Puerto Rico, donde el paso del huracán María dejó al menos 16 muertos, devastación y miles de evacuados.","videographer":"","credit":"Cortesía de fuente latina","published":1506983747,"sources":[{"src":"//dr6lcqo3bxtwa.cloudfront.net/binary/2017/10/2/22/1437582013143-p5k4ma/HURAC_N_MAR_A__2_-1506983742854.mp4","type":"video/mp4"},{"src":"//dr6lcqo3bxtwa.cloudfront.net/binary/2017/10/2/22/1437580321678-6bjrso/HURAC_N_MAR_A__2_-1506983743333.mp4","type":"video/mp4"},{"src":"//dr6lcqo3bxtwa.cloudfront.net/binary/2017/10/2/22/art_176659486/HURAC_N_MAR_A__2_.m3u8","type":"application/x-mpegURL"}],"ads":"//pubads.g.doubleclick.net/gampad/ads?ciu_szs=300x250&correlator=%5Btimestamp%5D&cust_params=sect%3Dnational%26id%3D176659486%26eid%3D207603989%26vidlength%3Dlong%26pl%3D&description_url=%5Breferrer_url%5D&env=vp&gdfp_req=1&hl=en&impl=s&iu=%2F7675%2FFRS.site_vidaenelvalle%2FNews%2FNational&output=vast&sz=400x300&unviewed_position_start=1&url=%5Breferrer_url%5D&vidlength=long&vpos=preroll","langCode":"en","brightcoveData":{"enabled":false,"account":"5615998040001","policyKey":"BCpkADawqM3gzCfMZm9IsJduFwp0KCc5CIlbCF5c5ty3ILkpZ2H9l8N-oyrboXtVDS0WPlgdAerBaba6hFoDyy_i5MpEEjmbxj0Sh8wtEE3ZbOkAwaugLSBIIis_0AAHnt1KrNvBbNOqajKb"}}], [], {"wpsInclude":false,"wpsArea":null,"autoPlay":false,"pubName":"vidaenelvalle","embed":false,"cacheBust":"c557747","iterator":10,"uniqueId":"176659486-1522592236234","paywallEnabled":true,"domainName":"www.vidaenelvalle.com","pubId":"54","isSecureRequest":false,"primaryVideoIsBrightcove":false,"baseTemplate":"story","videoType":"sidebar"} );
    });
</script>
</div>


            <h4 class="title video-title"><a href="//www.vidaenelvalle.com/news/nation-world/national/article176659486.html">Miembros de la comunidad judía hispana de Miami llevan ayuda a Puerto Rico</a></h4>
        </div>
    
</div>

                    
                </div>
                <div class="clearfix footer element_spacing_large">
                    <p class="readmore pull-left">
                        <a href="/video">
                            View More Video
                        </a>
                    </p>
                </div>
            </div>
        </div>
    </div>
    <div class="ad hidden-xs">
        <div class="ad-widget" id="mn-gpt-10" adtype="default" pkg="c" data-ad-policy="onPageLoad" audience="all" atf="n" defaultsize="Large" Large="300x250" Medium="300x250" Small="300x250" Extra-Small="None" articleId="207603989"></div>
    </div>
    
    
    


<div class="element-spacing-medium">
    <section id="more-stories-widget" class="headline-list element_spacing_large">
        
            
                <h2 class="heading link">
                    <a href="/news/nation-world/">
                        Nation & World
                    </a>
                </h2>
                
                    
                        <article class="media">
                            <div class="teaser">
                                <h2 class="title">
                                    <a href="//www.vidaenelvalle.com/news/nation-world/article206961729.html">
                                        California demanda a Trump por incluir pregunta de ciudadanía en el Censo
                                    </a>
                                </h2>
                            </div>
                        </article>
                    
                
                    
                        <article class="media">
                            <div class="teaser">
                                <h2 class="title">
                                    <a href="//www.vidaenelvalle.com/news/nation-world/article205064509.html">
                                        La UE despide a Stephen Hawking, una de las mejores mentes de la historia
                                    </a>
                                </h2>
                            </div>
                        </article>
                    
                
                    
                        <article class="media">
                            <div class="teaser">
                                <h2 class="title">
                                    <a href="//www.vidaenelvalle.com/news/nation-world/article200919614.html">
                                        World’ only non-Chinese-owned giant pandas reach advanced age in México City (En español abajo)
                                    </a>
                                </h2>
                            </div>
                        </article>
                    
                
                    
                        <article class="media">
                            <div class="teaser">
                                <h2 class="title">
                                    <a href="//www.vidaenelvalle.com/news/nation-world/article200181724.html">
                                        La Policía identifica al autor del tiroteo en Florida como Nikolaus Cruz
                                    </a>
                                </h2>
                            </div>
                        </article>
                    
                
                    
                        <article class="media">
                            <div class="teaser">
                                <h2 class="title">
                                    <a href="//www.vidaenelvalle.com/news/nation-world/article200180659.html">
                                        San Valentín, día de flores para los enamorados que olvida algunas especies
                                    </a>
                                </h2>
                            </div>
                        </article>
                    
                
                    
                
                    
                
                    
                
                    
                
                    
                
                    
                
                    
                
                    
                
                    
                
                    
                
                <div class="clearfix">
                    <div class="more-stories-link wps-stories-link">
                        <a href="/news/nation-world/">
                            Nation & World
                        </a>
                    </div>
                </div>
            
        
            
        
    </section>
</div>
    <div class="ad hidden-xs">
        <div class="ad-widget" id="mn-gpt-11" adtype="default" pkg="e" data-ad-policy="onPageLoad" audience="all" atf="n" defaultsize="Large" Large="Flex Ad" Medium="Flex Ad" Small="300x250" Extra-Small="None" articleId="207603989"></div>
    </div>
    <div class="ad hidden-xs">
        <div class="ad-widget" id="mn-gpt-12" adtype="default" pkg="None" data-ad-policy="onPageLoad" audience="nonsub" atf="n" defaultsize="Large" Large="300x250" Medium="300x250" Small="300x250" Extra-Small="None" oom="y"  articleId="207603989"></div>
    </div>
    <div class="ad hidden-xs">
        <div class="ad-widget" id="mn-gpt-13" adtype="default" pkg="None" data-ad-policy="onPageLoad" audience="nonsub" atf="n" defaultsize="Large" Large="300x250" Medium="300x250" Small="300x250" Extra-Small="None" oom="y"  articleId="207603989"></div>
    </div>
</div>

    </div>
</section>

<div class="container">
    <div class="ad hidden-xs">
        <div class="ad-widget" id="mn-gpt-14" adtype="default" pkg="None" data-ad-policy="onPageLoad" audience="all" atf="n" defaultsize="Large" Large="728x90" Medium="728x90" Small="728x90" Extra-Small="none" articleId="207603989"></div>
    </div>
</div>

 <script type="text/javascript">
  jQuery(document).ready(function () {
    UD.updateDate.getDiffDate("1522547199", "MMMM DD, YYYY hh:mm A", "America/Los_Angeles", "en" , "-07:00");  
  });
</script>
    

        
    
<div id="footer" class="wps-footer">
    <header id="footer-logo">
        <div class="container text-center">
            <a href="/" target="_top">
                <img src="/wps/build/images/vidaenelvalle/logo-sm.png" alt="Vida en el Valle | VidaenelValle.com" class="img-responsive" />
            </a>
        </div>
    </header>
    <div class="container">
        <div class="row">
            <div id="accordion" class="panel-group">
                <div class="panel full-width-content col-sm-6 col-md-6">
                    <div class="panel-heading">
                        <h2 class="heading"><a data-toggle="" data-parent="#accordion" href="#collapseOne">Subscriptions</a></h2>
                    </div>
                    <div id="collapseOne" class="panel-collapse collapse in">
                        <div class="panel-body">
                            <ul class="footer-menu">
                                
                                    <li><a href="/customer-service/subscription/#navlink=mi_footer">Subscriber Services</a></li>
                                
                            </ul>
                        </div>
                    </div>
                </div>
                <div class="panel full-width-content col-sm-6 col-md-6">
                    <div class="panel-heading">
                        <h2 class="heading"><a data-toggle="" data-parent="#accordion" href="#collapseTwo">Site Information</a></h2>
                    </div>
                    <div id="collapseTwo" class="panel-collapse collapse in">
                        <div class="panel-body">
                            <ul class="footer-menu">
                                
                                    <li><a href="/customer-service/#navlink=mi_footer">Customer Service</a></li>
                                
                                    <li><a href="/about-us/#navlink=mi_footer">About Us</a></li>
                                
                                    <li><a href="/contact-us/#navlink=mi_footer">Contact Us</a></li>
                                
                            </ul>
                        </div>
                    </div>
                </div>
                <div class="panel full-width-content col-sm-6 col-md-6">
                    <div class="panel-heading">
                        <h2 class="heading"><a data-toggle="" data-parent="#accordion" href="#collapseThree">Social, Mobile &amp; More</a></h2>
                    </div>
                    <div id="collapseThree" class="panel-collapse collapse in">
                        <div class="panel-body">
                            <ul class="footer-menu">
                                
                                    <li><a href="https://www.facebook.com/vidaenelvalle">Facebook</a></li>
                                
                                    <li><a href="https://twitter.com/VidaValle">Twitter</a></li>
                                
                            </ul>
                        </div>
                    </div>
                </div>
                <div class="panel full-width-content col-sm-6 col-md-6">
                    <div class="panel-heading">
                        <h2 class="heading"><a data-toggle="" data-parent="#accordion" href="#collapseFour">Advertising</a></h2>
                    </div>
                    <div id="collapseFour" class="panel-collapse collapse in">
                        <div class="panel-body">
                            <ul class="footer-menu">
                                
                                    <li><a href="/advertise/#navlink=mi_footer">Information</a></li>
                                
                                    <li><a href="http://www.fresnobee.com/classifieds/#navlink=mi_footer">Place a Classified</a></li>
                                
                                    <li><a href="http://fresnonewspaperads.vidaenelvalle.com/ROP/Categories.aspx#navlink=mi_footer">Find&amp;Save Local Shopping</a></li>
                                
                            </ul>
                        </div>
                    </div>
                </div>
            </div>
        </div>
        <div class="row" id="footer-legal">
            <div class="panel col-sm-6 col-md-3 full-width-content">
                <div class="panel-heading">
                    <h2 class="heading"><a data-toggle="" data-parent="#footer-legal" href="#collapseLegal">More</a></h2>
                </div>
                <div id="collapseLegal" class="panel-collapse collapse in">
                    <div class="panel-body">
                        <ul class="footer-menu-legal">
                            
                                <li><a href="/customer-service/copyright/#navlink=mi_footer">Copyright</a></li>
                            
                                <li><a href="/customer-service/privacy-policy/#navlink=mi_footer">Privacy Policy</a></li>
                            
                                <li><a href="/customer-service/terms-of-service/#navlink=mi_footer">Terms of Service</a></li>
                            
                        </ul>
                    </div>
                </div>
            </div>
        </div>
    </div>
</div>

<script type="text/javascript">
  jQuery(document).ready(function () {
    mi.footer.init();
  });
</script>
       
    <div id="wallpaperWrapper" style="display:none;">
        <div class="ad-widget" id="mn-gpt-15" adtype="wallpaper" pkg="None" data-ad-policy="onPageLoad" audience="all" atf="y" defaultsize="Large" Large="1600x600" Medium="None" Small="None" Extra-Small="None" articleId="207603989"><script type='text/javascript'>initWallpaperAd(['#mn-gpt-15'], 'section[role="main"]'); createWallpaperAd();</script></div>
    </div>
      
          <div id="floorboard" class="hidden-xs">
              <div id="floorboard_outer">
                  <div id="floorTagWrapper" style="display:none;">
                      <div class="ad-widget" id="mn-gpt-16" adtype="floorboard" pkg="a" data-ad-policy="onPageLoad" audience="all" atf="n" defaultsize="Large" Large="285x70" Medium="285x70" Small="285x70" Extra-Small="None" articleId="207603989"></div>
                  </div>
              </div>
          </div>
      
    
    
        <script type="text/javascript">
        var optimeraEnabled = false;
            optimeraEnabled = true;
            var oDv = [];
            var oVa = {};
            mi_OptimeraTools.init('11');
            //Do not edit
            (function() {
                var optimeraHost = window.location.host;
                var optimeraPathName = window.location.pathname;
                var optimeraScript = document.createElement('script');
                optimeraScript.async = true;
                optimeraScript.type = 'text/javascript';
                rand = Math.random();
                optimeraScript.src="https://s3.amazonaws.com/elasticbeanstalk-us-east-1-397719490216/json/client/"+oDv[0]+"/"+optimeraHost+optimeraPathName+".js?t="+rand;
                var node = document.getElementsByTagName('script')[0];
                node.parentNode.insertBefore(optimeraScript, node);
                var optimeraOpsScript = document.createElement('script');
                optimeraOpsScript.async = true;
                optimeraOpsScript.type = 'text/javascript';
                optimeraOpsScript.src="https://s3.amazonaws.com/elasticbeanstalk-us-east-1-397719490216/external_json/oPS.js";
                document.head.appendChild(optimeraOpsScript);
                var s = +new Date;
                while (+new Date < s + 200) {/*Default 200ms Timeout*/};
            })();

            mi_Ads.env.create();
        mi_Ads.env.init();
        </script>
    
  

<div id="mistatstag" style="display:none;">
    
        <script src="//media.vidaenelvalle.com/mistats/products/escenic_s_code.js"></script>
        <script src="//media.vidaenelvalle.com/mistats/products/escenic.js"></script>
        <script src="//media.vidaenelvalle.com/mistats/finalizestats.js"></script>
    
</div>


   














    
    
    
    
    
    
    
    

    
        
    

<script type="text/javascript">
    //<![CDATA[
    var clientDT = new Date().getTime();
    document.write('<img style="display:none;" src="http://ece-logger.nandomedia.com:8083/analysis-logger/Logger?rt=1&ctxId=28723&contextPath=19755-28723&pubId=54&cat=&meta=read-story&objId=207603989&type=article&title=Pueblo+del+sur+de+M%C3%A9xico+consumir%C3%A1+500+iguanas+diarias+durante+Semana+Santa+(In+English+below)&url=%2F%2Fwww.vidaenelvalle.com%2Fnews%2Fnation-world%2Farticle207603989.html&amp;clientDT=' + clientDT + '" alt="" width="1" height="1"/>');
    //]]>
</script>

<noscript>
    <div>
        <img src="http://ece-logger.nandomedia.com:8083/analysis-logger/Logger?rt=1&ctxId=28723&contextPath=19755-28723&pubId=54&cat=&meta=read-story&objId=207603989&type=article&title=Pueblo+del+sur+de+M%C3%A9xico+consumir%C3%A1+500+iguanas+diarias+durante+Semana+Santa+(In+English+below)&url=%2F%2Fwww.vidaenelvalle.com%2Fnews%2Fnation-world%2Farticle207603989.html" alt="one pixel graphics" width="1" height="1"/>
    </div>
</noscript>





        
    




<div class="overlay overlay-data">
    <div id="overlayParent">
        <div class="overlayHeading">
            <h3 class="title"></h3>
             
            <div class="arrow-box"></div>
        </div>
        


       
    </div>
    
    <div id="backToStory">
        <a class="backLink" href="//www.vidaenelvalle.com/news/nation-world/article207603989.html">
            <span class="fa glyphicon-long-arrow-left"></span>
            <span class="back-label">Back to story</span>
        </a>
    </div>
</div>


        
        
    
<script type="text/javascript">
    var WFClientTypeDef = {
        "extraSmall": "(max-width: 767px)",
        "medium": "(min-width: 992px) and (max-width: 1199px)",
        "large": "(min-width: 1200px)",
        "small": "(min-width: 768px) and (max-width: 991px)"
    };
    var imageSizes = [80, 160, 200, 320, 400, 480, 560, 640, 720, 768, 960, 1080, 1140];
</script>
<script type="text/javascript" src="/wps/build/js/mi-footer-a49ba2503e.js"></script>


    <script src="//imasdk.googleapis.com/js/sdkloader/ima3.js" type="text/javascript"></script>
    <script src="https://ovp.iris.tv/libs/adaptive/v2/iris.adaptive.js" type="text/javascript"></script>
    <script type="text/javascript" src="/wps/build/brightcoveVideo.bundle-067244711dfdda52a434.js"></script>



    <script type="text/javascript">
        /* <![CDATA[ */
        var google_conversion_id = 968074018;
        var google_custom_params = window.google_tag_params;
        var google_remarketing_only = true;
        /* ]]> */
    </script>
    <script type="text/javascript" src="//www.googleadservices.com/pagead/conversion.js">
    </script>
    <noscript>
        <div style="display:inline;">
            <img height="1" width="1" style="border-style:none;" alt="" src="//googleads.g.doubleclick.net/pagead/viewthroughconversion/968074018/?value=0&guid=ON&script=0"/>
        </div>
    </noscript>


    <!-- Start MdotLabs Tag -->
<div class="mlabs_container">
    <script src="https://tags.mdotlabs.com/tracking.php?siteID=e8AJ" async></script>
</div>
<!-- End MdotLabs Tag -->





    <script type="text/javascript">
        mi.pageInfo.setConf("chartbeat.uid", 62447);
    </script>

<script src="/wps/source/scripts/libs/md5.min.js"></script>
<script type="text/javascript">
    var nextbee = {
        user_cookie: undefined,
        user_email: undefined,
        nextbee_host: "",
        nextbee_campaign: "",
        nextbee_client: "",
        API_AUTHORIZATION_KEY: 'DECGCFCFHEACGCDBIBGZ158469415068700193Y!n-868654787',
        ENCRYPTION_KEY: '0.9240762',

        credit_read_story: function() {
            this.post_to_nextbee("");
        },

        credit_watch_video: function() {
            this.post_to_nextbee("");
        },

        credit_share_articles: function(id, url) {
            this.post_to_nextbee(id, url);
        },

        initialize: function() {
            this.user_cookie = checkUserSubscribed('MPPUser');
            if (this.user_cookie) {
                var cookie_json = JSON.parse(this.user_cookie);
                if (cookie_json) {
                    this.user_email = cookie_json.NextBeeEmail;
                }
            }
            
                this.credit_read_story();
            
        },

        required_values_present: function (widget_id) {
            return this.user_cookie && this.user_email &&
                   this.nextbee_host && this.nextbee_client && this.nextbee_campaign &&
                   widget_id;
        },

        post_to_nextbee: function (widget_id, href) {
            if (this.required_values_present(widget_id)) {
                var nextbee_url = ['https://' + this.nextbee_host, 'nextbeeapis',
                    this.nextbee_client, this.nextbee_campaign, 'Event'].join('/') +
                    '?email=' + encodeURIComponent(this.user_email) +
                    '&widget_config_id=' + widget_id;
                var timestamp_key = Math.floor(Date.now()).toString();
                var api_call_signature = md5(this.API_AUTHORIZATION_KEY +
                    this.ENCRYPTION_KEY + timestamp_key);

                console.log("NextBee URL: " + nextbee_url +
                    "\nAuth. Key: " + this.API_AUTHORIZATION_KEY +
                    "\nEnc. Key:  " + this.ENCRYPTION_KEY +
                    "\nTimestamp: " + timestamp_key +
                    "\nSignature: " + api_call_signature);

                $.ajax( { url: nextbee_url, type: 'post', headers: {
                    'ts-key': timestamp_key,
                    'api-call-signature': api_call_signature,
                    'cache-control': 'no-cache',
                    'content-type': 'application/json',
                    },
                    complete: function(data) {
                        if(href)
                        {
                            window.location.href = href;
                        }
                        console.log("NextBee API response: " + data.responseText);
                    }
                } );
            }
        }
    };

    $(function(){
        nextbee.initialize();
    });
</script>



<!-- Start Lotame Tag -->
    <script src="//tags.crwdcntrl.net/c/7452/cc.js?ns=_cc7452" id="LOTCC_7452"></script>
    <script>_cc7452.bcp();</script>
<!-- End Lotame Tag -->




    </body>
</html>
